<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.animeclick.it/news/62905-altre-20-curiosita-sui-cartoni-giapponesi" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.animeclick.it/news/62905-altre-20-curiosita-sui-cartoni-giapponesi" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Altre venti curiosità.  E voi, quante ne conoscete?">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Altre 20 curiosità sui CARTONI GIAPPONESI"/>
    <meta property="og:description" content="Altre venti curiosità.  E voi, quante ne conoscete?"/>
    <meta property="og:image"
          content="http://www.animeclick.it/prove/img_tmp/62905.jpg"/>

            <meta property="article:author" content="http://www.animeclick.it/profilo/7159"/>
        

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         Altre 20 curiosità sui CARTONI GIAPPONESI | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
                            </a>
        
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">DOMENICA 19 FEBBRAIO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Altre 20 curiosità sui CARTONI GIAPPONESI"/>
                <meta itemprop="image"  content="http://www.animeclick.it/prove/img_tmp/62905.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-02-19" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Altre 20 curiosità sui CARTONI GIAPPONESI</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Altre venti curiosità.  E voi, quante ne conoscete?</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> dom 19 feb 2017, 14:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Altre 20 curiosità sui CARTONI GIAPPONESI"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/62905-altre-20-curiosita-sui-cartoni-giapponesi"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/62905-altre-20-curiosita-sui-cartoni-giapponesi"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    Esisteva un tempo in cui gli anime si chiamavano cartoni e nessuno ne faceva una malattia. Era un periodo &nbsp;senza internet e wikipedia dove giravano tante dicerie e molte domande restavano tali<br />
Il nostro amico Sergio Algozzino ha realizzato un simpaticissimo video con la sua consueta dose di ironia tutta siciliana. Questa volta ci elenca altri 20 curiosit&agrave; sui cartoni animati giapponesi usciti in Italia. Siamo su un sito dedicato eppure scommetto che almeno una di queste vi avr&agrave; sorpreso. Ditelo nei commenti!<br />
<br />
<br />
&nbsp;<div class="embed-responsive embed-responsive-16by9"><div class="yt-embedvideo" id="BNaKxAEkOms" style="background-image: url(http://i.ytimg.com/vi/BNaKxAEkOms/hqdefault.jpg)"><div class="playx"></div></div></div><br />
&nbsp;<br />
<strong>Fonte consultata</strong>:<br />
<a href="https://www.youtube.com/user/sergiosdailysong">Canale youtube Memorie a 8 bit</a>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/cartoni-animati" rel="tag"
                       title="Ricerca per questo tag">
                        cartoni-animati
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/SergioAlgozzino" rel="tag"
                       title="Ricerca per questo tag">
                        SergioAlgozzino
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/7159"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Ironic74"
                             src="/immagini/avatar/7159.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/7159"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Ironic74</span></a></div>

                        <div class="author-desc">
                            Webmaster pelato sempre pronto all&#039;avventura!
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="3">3 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/62905/3" href="/commenti/news/62905?page=1" id="commenti-get-new" data-tot="3">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1551061" class="commento-risposta ">
    <div id="commento_1551061" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/64786"
                           title="Vai al profilo utente.">AC-REVENGE</a>
                    
                    <span class="commento-tempo-fa">
                - 3 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1551061">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1551061">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/64786">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_64786.jpg"
                         alt="AC-REVENGE"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1551061">

                
                <blockquote><div class="quote">Esisteva un tempo in cui gli anime si chiamavano cartoni e nessuno ne faceva una malattia. Era un periodo  senza internet e wikipedia dove giravano tante dicerie e molte domande restavano tali</div></blockquote><br /><br />Ma quando mai??? Negli anni 80 ti davano del demente, del ritardato, del bambino rincoglionito se guardavi ancora i cartoni animati gi&agrave; dopo i 10 anni, smettiamola con questa disinformazione da 4 soldi fatta da chi quegli anni non li ha vissuti basandosi sulle fake info di wikipedia et similia.<br /><br /><blockquote><div class="quote">Il nostro amico Sergio Algozzino </div></blockquote><br /><br />Il vostro Sergio dovrebbe studiare di pi&ugrave;, dovreste sceglierli meglio gli esperti del settore anime/manga, se proprio devono essere alle prime armi o troppo giovincelli che si limitassero alle loro conoscenze su one piece e naruto senza addentrarsi in argomenti che non gli competono.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1551062" class="commento-risposta ">
    <div id="commento_1551062" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/51271"
                           title="Vai al profilo utente.">animeXcaso</a>
                    
                    <span class="commento-tempo-fa">
                - 1 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1551062">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1551062">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/51271">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_51271.jpg"
                         alt="animeXcaso"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1551062">

                
                <blockquote><div class="quote">Ma quando mai??? Negli anni 80 ti davano del demente, del ritardato, del bambino rincoglionito se guardavi ancora i cartoni animati gi&agrave; dopo i 10 anni, smettiamola con questa disinformazione da 4 soldi fatta da chi quegli anni non li ha vissuti basandosi sulle fake info di wikipedia et similia.</div></blockquote><br /><br />guarda che era riferito alla (stupida) diatriba &quot;si dice anime non cartoni!&quot;
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1551063" class="commento-risposta ">
    <div id="commento_1551063" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/48385"
                           title="Vai al profilo utente.">Oni-Neko</a>
                    
                    <span class="commento-tempo-fa">
                - 1 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1551063">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1551063">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/48385">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_48385.jpg"
                         alt="Oni-Neko"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1551063">

                
                bell video, l'utima si licia nn la sapevo (personalmente la preferisco bionda).
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/62905"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61040-guardiamo-in-diretta-bim-bum-bam-con-sergio-algozzino">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61040.jpg"
                                                 alt="Guardiamo in diretta Bim Bum Bam con Sergio Algozzino" title="Guardiamo in diretta Bim Bum Bam con Sergio Algozzino"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Guardiamo in diretta Bim Bum Bam con Sergio Algozzino"><a href="/news/61040-guardiamo-in-diretta-bim-bum-bam-con-sergio-algozzino">Guardiamo in diretta Bim Bum Bam con Sergio Algozzino</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/58772-animeclickit-al-lama-comics-games-2016-per-un-incontro-sui-valori-dei-cartoni-animati-giapponesi">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/58772.jpg"
                                                 alt="AnimeClick.it al Lama Comics &amp; Games 2016 per un incontro sui valori dei cartoni animati giapponesi" title="AnimeClick.it al Lama Comics &amp; Games 2016 per un incontro sui valori dei cartoni animati giapponesi"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="AnimeClick.it al Lama Comics &amp; Games 2016 per un incontro sui valori dei cartoni animati giapponesi"><a href="/news/58772-animeclickit-al-lama-comics-games-2016-per-un-incontro-sui-valori-dei-cartoni-animati-giapponesi">AnimeClick.it al Lama Comics & Games 2016 per un incontro sui valori dei cartoni animati giapponesi</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Stratos 4 Advance">
    <a href="/anime/3304/stratos-4-advance">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Stratos4Advance/Stratos4Advance-cover.jpg"
             alt="Stratos 4 Advance"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/3304/stratos-4-advance">
                Stratos 4 Advance</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-fumetto" title="Negima: Magister Negi Magi ">
    <a href="/manga/10373/magister-negi-magi">
        <img class="img-responsive center-block cover-no-found" src="/images/manga/MagisterNegiMagi/MagisterNegiMagi1.jpg"
             alt="Negima: Magister Negi Magi "/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/manga/10373/magister-negi-magi">
                Negima: Magister Negi Magi </a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-fumetto" title="Angel Dust Neo">
    <a href="/manga/11841/angel-dust-neo">
        <img class="img-responsive center-block cover-no-found" src="/images/manga/AngelDustNeo/AngelDustNeo1.jpg"
             alt="Angel Dust Neo"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/manga/11841/angel-dust-neo">
                Angel Dust Neo</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-live-action" title="Black Butler - Kuro Shitsuji (Movie)">
    <a href="/live/5621/black-butler-movie">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/BlackButlerMovie/BlackButlerMovie-cover.jpg"
             alt="Black Butler - Kuro Shitsuji (Movie)"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/live/5621/black-butler-movie">
                Black Butler - Kuro Shitsuji (Movie)</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.animeclick.it/news/62905-altre-20-curiosita-sui-cartoni-giapponesi#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
