<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.animeclick.it/news/62122-space-battleship-yamato-2202-il-trailer-del-primo-dei-sette-film-in-arrivo" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.animeclick.it/news/62122-space-battleship-yamato-2202-il-trailer-del-primo-dei-sette-film-in-arrivo" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Vola verso la battaglia Yamato! Ecco il trailer animato del primo dei nuovi 7 capitoli del progetto">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Space Battleship Yamato 2202: il trailer del primo dei sette film in arrivo"/>
    <meta property="og:description" content="Vola verso la battaglia Yamato! Ecco il trailer animato del primo dei nuovi 7 capitoli del progetto"/>
    <meta property="og:image"
          content="http://www.animeclick.it/prove/img_tmp/62122.jpg"/>

            <meta property="article:author" content="http://www.animeclick.it/profilo/55"/>
                <link rel="amphtml" href=" http://www.animeclick.it/news/amp/62122-space-battleship-yamato-2202-il-trailer-del-primo-dei-sette-film-in-arrivo.amp.html" />
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         Space Battleship Yamato 2202: il trailer del primo dei sette film in arrivo | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


                <style type="text/css">

        #page {
            display: table;
            margin: 0 auto;
            /*table-layout: fixed;*/
            width: 100%;
        }

        .td-div {
            display: table-cell;
            vertical-align: top;
            width: 80%;
        }
        
        @media screen and (max-width: 479px) {
            #page{display:block}.td-div{display:block;width:100%}
        }

        .center-content {
            padding: 0;
            margin: 0;
        }

        #main-section-menu {
            border-top-left-radius: 20px;
            border-top-right-radius: 20px;

        }

        .skin {
            margin: 0;
            padding: 0;
        }

        .top.skin {
         min-width: 180px;
        }

        .left.skin, .right.skin {
            width: 10%;
        }

        .skin a {
            display: block;
            position: relative;
            overflow: hidden;
        }

                
        body {
            background-color: white !important;
            position: relative;
            display: block;
            height: 100%;
            min-height: 100%;
            background-image: url(/immagini/campagna/skin-031420-phpZNI0XN.jpg);
            background-attachment: fixed;
            background-position: center 50px; /* La top bar è alta 56 px */
            -webkit-background-size: cover !important;
            -moz-background-size: cover !important;
            -o-background-size: cover !important;
            background-size: cover !important;
            z-index: 1;
        }
        
        @media screen and (max-width: 479px) {
            body {
                background-image: none;
            }
        }

        
                
        .top.skin a {
            margin: auto;
        background: url(/immagini/campagna/skin-014439-phpe4zqqC.jpg) no-repeat center top;
         height: 270px;
                }

        
                
        .left.skin a {
            margin-left: auto;
        
         height: 900px;
                }

        

                
        .right.skin a {
            margin-left: auto;
        
         height: 900px;
        
        }

        
    </style>

    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
                            </a>
        
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        <div class="left side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.kingdomhearts.com/2_8/it/" target="_blank" rel="nofollow">

    </a>
</div>


        <div class="td-div">

            <div class="top skin">
    <a href="http://www.kingdomhearts.com/2_8/it/" target="_blank" rel="nofollow">

    </a>
</div>

                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">SABATO 21 GENNAIO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <a href="http://www.nexodigital.it/your-name/"><img style="max-width:768px" src="/banners/YourName/yn768x90.jpg"></a>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Space Battleship Yamato 2202: il trailer del primo dei sette film in arrivo"/>
                <meta itemprop="image"  content="http://www.animeclick.it/prove/img_tmp/62122.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-01-21" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Space Battleship Yamato 2202: il trailer del primo dei sette film in arrivo</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Vola verso la battaglia Yamato! Ecco il trailer animato del primo dei nuovi 7 capitoli del progetto</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> sab 21 gen 2017, 12:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Space Battleship Yamato 2202: il trailer del primo dei sette film in arrivo"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/62122-space-battleship-yamato-2202-il-trailer-del-primo-dei-sette-film-in-arrivo"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/62122-space-battleship-yamato-2202-il-trailer-del-primo-dei-sette-film-in-arrivo"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    A poco pi&ugrave; di un mese dalla presentazione in quindici cinema giapponesi, del primo episodio della serie<em><strong> <a href="http://www.animeclick.it/anime/18016/uchuu-senkan-yamato-2202">Uchu Senkan Yamato 2202: Ai no Senshi-tachi</a>&nbsp;(Space Battleship Yamato 2202: Warriors of Love),</strong></em>&nbsp;il sito ufficiale del progetto ha <a href="http://www.animenewsnetwork.com/news/2017-01-20/space-battleship-yamato-2202-anime-previews-1st-film-in-new-trailer/.111283">diffuso</a> un nuovo trailer per&nbsp;l&#39;anime seguito del fortunato <a href="http://www.animeclick.it/anime/Uchuu+Senkan+Yamato+2199"><em>Uchuu Senkan Yamato 2199</em></a>&nbsp;(<a href="http://www.animeclick.it/anime/3654/uchuu-senkan-yamato-2199"><em>Star Blazers 2199 </em></a>in Italia per <strong>Dynit</strong>), prodotto nel 2012 <span itemprop="articleBody">come remake della <a href="http://www.animeclick.it/anime/Space+Battleship+Yamato">serie storica</a> del 1974.</span><br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/Yamato-2202 - Makoto - Kobayashi" style="margin: 0px;" title="" /></div><br />
<br />
<span itemprop="articleBody">Di grande efficacia le immagini che per la <strong>prima volta</strong> ci mostrano la nuova Yamato creata da <em>Makoto Kobayashi</em> in alcune scene di azione ed anche alcuni nuovi caccia e mezzi aerei della flotta terrestre e dell&#39;Impero della Cometa.</span><br />
&nbsp;<div style="text-align: center;"><span itemprop="articleBody"><strong>Trailer</strong></span><div class="embed-responsive embed-responsive-16by9"><div class="yt-embedvideo" id="RwOi_I0cEFU" style="background-image: url(http://i.ytimg.com/vi/RwOi_I0cEFU/hqdefault.jpg)"><div class="playx"></div></div></div></div>&nbsp;<div class="colorbox DarkSeaGreen1">Anno 2202, tre anni dopo il ritorno della Yamato dal pianeta Iscandar. Grazie al Cosmo Reverse System, I popoli della Terra sono riusciti a ricostruire il&nbsp;loro pianeta e hanno firmato un trattato di pace e cooperazione con Gamilon. Ma non si sono limitati a questo: dopo aver creato una nuova flotta difensiva, di cui&nbsp;fa parte anche la modernissima&nbsp;corazzata spaziale Andromeda, malgrado gli auspici di Starsha di Iscandar, il governo della Terra ha deciso di dar vita a un progetto di espansionismo militare. Anche la Yamato &egrave; impegnata nella costruzione del nuovo &quot;pacifico&quot; ordine.&nbsp;La dea Teresa, che prega per la tranquillit&agrave; nello spazio, richiama la Yamato e il suo equipaggio&nbsp;per un nuovo viaggio. Una nuova minaccia, Gatlantis,&nbsp;&egrave; lanciata con le sue flotte alla conquista dello spazio e ora ha deciso di puntare verso la Terra.</div><br />
<span itemprop="articleBody">Lo stesso mecha designer, che in questo secondo capitolo del progetto funge anche da Assistente alla regia per </span><a href="http://www.animeclick.it/autore/2050/nobuyoshi-habara"><em>Nobuyoshi Habara</em></a> (<i><a href="http://www.animeclick.it/anime/4409/sookyuu-no-fafner-dead-agressor-exodus">Fafner EXODUS</a>, <a href="http://www.animeclick.it/anime/2752/break-blade">Broken Blade</a>, <a href="http://www.animeclick.it/anime/149/dnangel">D.N.Angel</a></i>)<span itemprop="articleBody">, ha proposto nei giorni scorsi sulle proprie pagine social la bella immagine che vi abbiamo mostrato in apertura. Dovrebbe essere utilizzata come copertina dell&#39;edizione <a href="http://yamato2202.net/bddvd/">limitata in Blu-Ray</a> che sar&agrave; acquistabile 15 cinema giapponesi che proietteranno l&#39;anime.</span><br />
<br />
Nel nuovo progetto sono stati confermati numerosi membri del cast della precedente serie:<ul>	<li><a href="http://www.animeclick.it/autore/3807/daisuke-ono"><cite class="e person">Daisuke Ono</cite></a>&nbsp;- <a href="http://www.animeclick.it/personaggio/14961/susumu-kodai">Susumu Kodai</a></li>	<li><a href="http://www.animeclick.it/autore/276/h%C5%8Dko-kuwashima"><cite class="e person">Houko Kuwashima</cite></a>&nbsp;- <a href="http://www.animeclick.it/personaggio/14962/yuki-mori">Yuki Mori</a></li>	<li><a href="http://www.animeclick.it/autore/541/h%C5%8Dch%C5%AB-%C5%8Dtsuka"><cite class="e person">Houchu Ohtsuka</cite></a>&nbsp;- <a href="http://www.animeclick.it/personaggio/14980/shirou-sanada">Shiro Sanada</a></li>	<li><a href="http://www.animeclick.it/autore/3787/mugihito"><cite class="e person">Mugihito</cite></a>&nbsp;- <a href="http://www.animeclick.it/personaggio/3639/tokugawa-hikozaemon">Hikozaemon Tokugawa</a></li>	<li><a href="http://www.animeclick.it/autore/9721/kenji-akabane"><cite class="e person">Kenji Akabane</cite></a>&nbsp;- <a href="http://www.animeclick.it/personaggio/14976/yasuo-nanbu">Yasuo Nanbu</a></li>	<li><cite class="e person">Masato Kokubun </cite>- Giichi Aihara</li></ul><p>A loro si sono aggiunti:</p><ul>	<li><a href="http://www.animeclick.it/autore/904/kenjir%C5%8D-tsuda"><cite class="e person">Kenjiro Tsuda</cite></a>&nbsp;- Isami Enomoto (in sostituzione di&nbsp;<a href="http://www.animeclick.it/autore/252/keiji-fujiwara"><cite class="e person">Keiji Fujiwara</cite></a>)</li>	<li><a href="http://www.animeclick.it/autore/1524/hiroshi-kamiya"><cite class="e person">Hiroshi Kamiya</cite></a>&nbsp;- Klaus Keyman</li>	<li><a href="http://www.animeclick.it/autore/3258/masaki-terasoma"><cite class="e person">Masaki Terasoma</cite></a>&nbsp;- Lauren Barel</li>	<li><a href="http://www.animeclick.it/autore/10724/hideaki-tezuka"><i>Hideaki Tezuka</i></a>&nbsp;- Zordar</li>	<li><a href="http://www.animeclick.it/autore/13033/sayaka-kanda"><cite class="e person">Sayaka Kanda</cite></a> <em>- </em> la &quot;mitica dea&quot; Teresa</li></ul>Questo primo film, dei<strong> </strong>sette<strong> </strong>previsti, seguendo un modello di distribuzione ormai consolidatosi, arriver&agrave; nei cinema giapponesi dal prossimo <strong>25 febbraio 2017</strong> e ci rester&agrave;&nbsp;per due settimane e nella stessa data, in sala, si potr&agrave; anche&nbsp;acquistare in anteprima&nbsp;una Limited Edition del primo Blu-ray della saga (al prezzo di 9&#39;035 Yen) che <span itemprop="articleBody">conterr&agrave;, fra l&#39;altro, un booklet ed uno storyboard con copertine realizzate da </span> <span aria-live="polite" class="fbPhotosPhotoCaption" data-ft="{&quot;tn&quot;:&quot;K&quot;}" id="fbPhotoSnowliftCaption" tabindex="0"><span class="hasCaption"><a aria-controls="js_2yk" aria-describedby="js_2yl" aria-haspopup="true" data-hovercard="/ajax/hovercard/user.php?id=100002130037104&amp;extragetparams=%7B%22directed_target_id%22%3A0%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/nobuteru.yuuki" id="js_2ym" role="null">Nobuteru Yuuki</a>, character designer della serie.</span></span><br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201701/Yamato - 2202 - Nobuteru - Yuuki - Art" style="margin: 0px;" title="" /></div><br />
<br />
Le edizioni home video standard usciranno solo il&nbsp;<u>24 marzo</u>. Contemporaneamente all&#39;uscita nelle sale partir&agrave; la trasmissione del primo episodio su <em>Amazon Video, Tsutaya TV, Hikari TV, PlayStation Video, bonobo</em>, e <em>Rakuten ShowTime</em>.<br />
<br />
Per quanto riguarda l&#39;Italia ricordiamo che mentre&nbsp;<em>Uchuu Senkan Yamato 2199 </em>&egrave; trasmessa su <a href="https://www.vvvvid.it/"><strong>VVVVID</strong></a> e su <strong>Netflix</strong>, &egrave; pubblicata in home video da <strong>Dynit</strong>.<br />
Per gli amici modellisti, il modello della corazzata Andromeda &egrave; stato annunciato per il prossimo marzo.<br />
<br />
<strong>Fonte Consultata:</strong><br />
<a href="http://www.animenewsnetwork.com/news/2017-01-20/space-battleship-yamato-2202-anime-previews-1st-film-in-new-trailer/.111283"><em>Anime News Network</em></a><br />
<a href="http://yamato2202.net/bddvd/">Yamato 2202</a>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/trailer" rel="tag"
                       title="Ricerca per questo tag">
                        trailer
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/yamato-2202" rel="tag"
                       title="Ricerca per questo tag">
                        yamato-2202
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Anime-2017" rel="tag"
                       title="Ricerca per questo tag">
                        Anime-2017
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/55"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Debris"
                             src="/immagini/avatar/55.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/55"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Debris</span></a></div>

                        <div class="author-desc">
                            “Fluctuat nec mergitur&quot;. (&quot; È sbattuta dalle onde ma non affonda)”
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="1">1 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/62122/1" href="/commenti/news/62122?page=1" id="commenti-get-new" data-tot="1">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1539636" class="commento-risposta ">
    <div id="commento_1539636" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/56415"
                           title="Vai al profilo utente.">Maddux Donner</a>
                    
                    <span class="commento-tempo-fa">
                - 26 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1539636">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1539636">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/56415">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_56415.jpg"
                         alt="Maddux Donner"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1539636">

                
                Tanta salivazione.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/62122"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <a href="http://www.nexodigital.it/your-name/"><img style="max-width:250px" src="/banners/YourName/250x250.jpg"></a>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62113-quali-anime-non-ancora-annunciati-ci-aspettano-nel-2017">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62113.jpg"
                                                 alt="Quali anime non ancora annunciati ci aspettano nel 2017?" title="Quali anime non ancora annunciati ci aspettano nel 2017?"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Quali anime non ancora annunciati ci aspettano nel 2017?"><a href="/news/62113-quali-anime-non-ancora-annunciati-ci-aspettano-nel-2017">Quali anime non ancora annunciati ci aspettano nel 2017?</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62098-genocidal-organ-diffuso-il-trailer-del-sofferto-film-anime-lasciato-da-manglobe">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62098.jpg"
                                                 alt="Genocidal Organ: diffuso il trailer del sofferto film anime lasciato da Manglobe" title="Genocidal Organ: diffuso il trailer del sofferto film anime lasciato da Manglobe"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Genocidal Organ: diffuso il trailer del sofferto film anime lasciato da Manglobe"><a href="/news/62098-genocidal-organ-diffuso-il-trailer-del-sofferto-film-anime-lasciato-da-manglobe">Genocidal Organ: diffuso il trailer del sofferto film anime lasciato da Manglobe</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62087-ecco-il-nuovo-film-di-masaaki-yuasa-yoake-tsugeru-lu-no-uta">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62087.jpg"
                                                 alt="Ecco il nuovo film di Masaaki Yuasa: Yoake Tsugeru Lu no Uta" title="Ecco il nuovo film di Masaaki Yuasa: Yoake Tsugeru Lu no Uta"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Ecco il nuovo film di Masaaki Yuasa: Yoake Tsugeru Lu no Uta"><a href="/news/62087-ecco-il-nuovo-film-di-masaaki-yuasa-yoake-tsugeru-lu-no-uta">Ecco il nuovo film di Masaaki Yuasa: Yoake Tsugeru Lu no Uta</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61695-yamato-2202-il-nuovo-trailer-e-altre-novita">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61695.jpg"
                                                 alt="Yamato 2202, il nuovo trailer e altre novità" title="Yamato 2202, il nuovo trailer e altre novità"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Yamato 2202, il nuovo trailer e altre novità"><a href="/news/61695-yamato-2202-il-nuovo-trailer-e-altre-novita">Yamato 2202, il nuovo trailer e altre novità</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61562-fateapocrypha-luniverso-type-moon-si-arricchisce-di-un-nuovo-adattamento-anime">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61562.jpg"
                                                 alt="Fate/Apocrypha: l&#039;universo Type-Moon si arricchisce di un nuovo adattamento anime" title="Fate/Apocrypha: l&#039;universo Type-Moon si arricchisce di un nuovo adattamento anime"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Fate/Apocrypha: l&#039;universo Type-Moon si arricchisce di un nuovo adattamento anime"><a href="/news/61562-fateapocrypha-luniverso-type-moon-si-arricchisce-di-un-nuovo-adattamento-anime">Fate/Apocrypha: l'universo Type-Moon si arricchisce di un nuovo adattamento anime</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61514-trailer-invernali-3-seiren-all-out-chain-chronicle-dragon-maid-fuuka-youjo-senki-schoolgirl-strikers">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61514.jpg"
                                                 alt="Trailer invernali 3: Seiren, All Out!!, Chain Chronicle, Dragon Maid, Fuuka, Youjo Senki, Schoolgirl Strikers..." title="Trailer invernali 3: Seiren, All Out!!, Chain Chronicle, Dragon Maid, Fuuka, Youjo Senki, Schoolgirl Strikers..."/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Trailer invernali 3: Seiren, All Out!!, Chain Chronicle, Dragon Maid, Fuuka, Youjo Senki, Schoolgirl Strikers..."><a href="/news/61514-trailer-invernali-3-seiren-all-out-chain-chronicle-dragon-maid-fuuka-youjo-senki-schoolgirl-strikers">Trailer invernali 3: Seiren, All Out!!, Chain Chronicle, Dragon Maid, Fuuka, Youjo Senki, Schoolgirl Strikers...</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61524-popin-q-online-i-primi-16-minuti-del-film-danimazione-danzerino-di-toei">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61524.jpg"
                                                 alt="Popin Q, online i primi 16 minuti del film d&#039;animazione danzerino di Toei" title="Popin Q, online i primi 16 minuti del film d&#039;animazione danzerino di Toei"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Popin Q, online i primi 16 minuti del film d&#039;animazione danzerino di Toei"><a href="/news/61524-popin-q-online-i-primi-16-minuti-del-film-danimazione-danzerino-di-toei">Popin Q, online i primi 16 minuti del film d'animazione danzerino di Toei</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61502-recreators-trailer-dellanime-originale-del-mangaka-rei-hiroe-black-lagoon">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61502.jpg"
                                                 alt="Re:Creators, trailer dell&#039;Anime Originale del mangaka Rei Hiroe (Black Lagoon)" title="Re:Creators, trailer dell&#039;Anime Originale del mangaka Rei Hiroe (Black Lagoon)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Re:Creators, trailer dell&#039;Anime Originale del mangaka Rei Hiroe (Black Lagoon)"><a href="/news/61502-recreators-trailer-dellanime-originale-del-mangaka-rei-hiroe-black-lagoon">Re:Creators, trailer dell'Anime Originale del mangaka Rei Hiroe (Black Lagoon)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61498-danmachi-gaiden-sword-oratoria-si-mostra-in-un-trailer-al-comiket">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61498.jpg"
                                                 alt="DanMachi Gaiden Sword Oratoria si mostra in un trailer al Comiket" title="DanMachi Gaiden Sword Oratoria si mostra in un trailer al Comiket"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="DanMachi Gaiden Sword Oratoria si mostra in un trailer al Comiket"><a href="/news/61498-danmachi-gaiden-sword-oratoria-si-mostra-in-un-trailer-al-comiket">DanMachi Gaiden Sword Oratoria si mostra in un trailer al Comiket</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Gli gnomi delle montagne">
    <a href="/anime/4322/gli-gnomi-delle-montagne">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Glignomidellemontagne/Glignomidellemontagne-cover.jpg"
             alt="Gli gnomi delle montagne"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/4322/gli-gnomi-delle-montagne">
                Gli gnomi delle montagne</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Kara no kyoukai 6: Oblivion Recorder">
    <a href="/anime/2321/kara-no-kyoukai-6">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Karanokyoukai6/Karanokyoukai6-cover.jpg"
             alt="Kara no kyoukai 6: Oblivion Recorder"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/2321/kara-no-kyoukai-6">
                Kara no kyoukai 6: Oblivion Recorder</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Lingerie Senshi Papillon Rose">
    <a href="/anime/497/lingerie-senshi-papillon-rose">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/LingerieSenshiPapillonRose/LingerieSenshiPapillonRose-cover.jpg"
             alt="Lingerie Senshi Papillon Rose"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/497/lingerie-senshi-papillon-rose">
                Lingerie Senshi Papillon Rose</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Kamisama Hajimemashita ◎">
    <a href="/anime/6914/kamisama-hajimemashita-2">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/KamisamaHajimemashita2/KamisamaHajimemashita2-cover.jpg"
             alt="Kamisama Hajimemashita ◎"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/6914/kamisama-hajimemashita-2">
                Kamisama Hajimemashita ◎</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.animeclick.it/news/62122-space-battleship-yamato-2202-il-trailer-del-primo-dei-sette-film-in-arrivo#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        <div class="right side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.kingdomhearts.com/2_8/it/" target="_blank"  rel="nofollow"></a>
</div>

    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>



    <script>$(document).ready(function() { $(".skin").on("click", function() { ga('send', 'event', 'External Link', 'skin', 'Kingdom Hearts 2.8'); }); });</script>

        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
