<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.animeclick.it/news/63709-novita-in-arrivo-per-gintama" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.animeclick.it/news/63709-novita-in-arrivo-per-gintama" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Arco narrativo prossimo alla conclusione">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Novità in arrivo per Gintama"/>
    <meta property="og:description" content="Arco narrativo prossimo alla conclusione"/>
    <meta property="og:image"
          content="http://www.animeclick.it/prove/img_tmp/63709.jpg"/>

            <meta property="article:author" content="http://www.animeclick.it/profilo/63153"/>
                <link rel="amphtml" href=" http://www.animeclick.it/news/amp/63709-novita-in-arrivo-per-gintama.amp.html" />
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         Novità in arrivo per Gintama | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


                <style type="text/css">

        #page {
            display: table;
            margin: 0 auto;
            /*table-layout: fixed;*/
            width: 100%;
        }

        .td-div {
            display: table-cell;
            vertical-align: top;
            width: 80%;
        }
        
        @media screen and (max-width: 479px) {
            #page{display:block}.td-div{display:block;width:100%}
        }

        .center-content {
            padding: 0;
            margin: 0;
        }

        #main-section-menu {
            border-top-left-radius: 20px;
            border-top-right-radius: 20px;

        }

        .skin {
            margin: 0;
            padding: 0;
        }

        .top.skin {
         min-width: 180px;
        }

        .left.skin, .right.skin {
            width: 10%;
        }

        .skin a {
            display: block;
            position: relative;
            overflow: hidden;
        }

                
        body {
            background-color: white !important;
            position: relative;
            display: block;
            height: 100%;
            min-height: 100%;
            background-image: url(/immagini/campagna/skin-111017-phpBFflsP.jpg);
            background-attachment: fixed;
            background-position: center 50px; /* La top bar è alta 56 px */
            -webkit-background-size: cover !important;
            -moz-background-size: cover !important;
            -o-background-size: cover !important;
            background-size: cover !important;
            z-index: 1;
        }
        
        @media screen and (max-width: 479px) {
            body {
                background-image: none;
            }
        }

        
                
        .top.skin a {
            margin: auto;
        background: url(/immagini/campagna/skin-111017-phpuo5Bve.jpg) no-repeat center top;
         height: 185px;
                }

        
                
        .left.skin a {
            margin-left: auto;
        
         height: 900px;
                }

        

                
        .right.skin a {
            margin-left: auto;
        
         height: 900px;
        
        }

        
    </style>

    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
                            </a>
        
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        <div class="left side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.latartarugarossa.it/" target="_blank" rel="nofollow">

    </a>
</div>


        <div class="td-div">

            <div class="top skin">
    <a href="http://www.latartarugarossa.it/" target="_blank" rel="nofollow">

    </a>
</div>

                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">LUNEDÌ 20 MARZO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Novità in arrivo per Gintama"/>
                <meta itemprop="image"  content="http://www.animeclick.it/prove/img_tmp/63709.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-03-20" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Novità in arrivo per Gintama</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Arco narrativo prossimo alla conclusione</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> lun 20 mar 2017, 08:34</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Novità in arrivo per Gintama"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/63709-novita-in-arrivo-per-gintama"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/63709-novita-in-arrivo-per-gintama"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    L&#39;arco narrativo <em>Battle on Rakuyo</em> di <a href="http://www.animeclick.it/anime/18302/gintama-2017"><em>Gintama</em></a> &egrave; prossimo alla sua conclusione; l&#39;episodio di questa settimana, First Student, il 327&deg;, si &egrave; concluso con un messaggio che contiene importanti notizie sulla prossima settimana...<br />
<br />
Riguarderanno l&#39;anime? Il film? Il manga? Chi lo sa...<br />
<br />
Come gi&agrave; annunciato, per le sigle torneranno <strong>CHiCO</strong> e <strong>HoneyWorks</strong>&nbsp;con &quot;Pride Kakumei&quot; e &quot;We Gotta Fight&quot;.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201703/4cba671eb0ab02955a1648b363e5801f1489980941_full.png" style="margin: 0px;" title="" /></div><br />
<div style="text-align:center"><img alt="" src="/prove/img_tmp/201703/79a5dc34dd0ce2e02c440e30666dee811489980961_full.png" style="margin: 0px;" title="" /></div><br />
<div style="text-align:center"><img alt="" src="/prove/img_tmp/201703/fcd2bd3a940fa482ecc6a70d464f6ddc1489980978_full.png" style="margin: 0px;" title="" /></div><br />
<br />
<strong>Fonte consultata:</strong><br />
<em><a href="http://www.crunchyroll.com/anime-news/2017/03/19/gintama-anime-teases-major-announcement">Crunchyroll</a></em>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Gintama" rel="tag"
                       title="Ricerca per questo tag">
                        Gintama
                    </a>
                </span>
        
    </div>



                                                            
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/63153"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="DaharaChronicles"
                             src="/immagini/avatar/63153.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/63153"
                                       class="author-link"
                                       rel="author"><span itemprop="name">DaharaChronicles</span></a></div>

                        <div class="author-desc">
                            Newser curiosa alla (ri)scoperta della sua passione per il Sol Levante ^~^
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="1">1 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/63709/1" href="/commenti/news/63709?page=1" id="commenti-get-new" data-tot="1">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1562021" class="commento-risposta ">
    <div id="commento_1562021" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/64786"
                           title="Vai al profilo utente.">AC-REVENGE</a>
                    
                    <span class="commento-tempo-fa">
                - 10 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1562021">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1562021">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/64786">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_64786.jpg"
                         alt="AC-REVENGE"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1562021">

                
                Oh s&igrave;&igrave;&igrave;&igrave;&igrave; quanto godo, finalmente un'ottima notizia, basta con sta robaccia, &egrave; durata anche troppo!
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/63709"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/63492-gintama-live-action-fatevi-rapire-dal-ballo-del-ciliegio-e-la-shinsengumi">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/63492.jpg"
                                                 alt="Gintama Live Action: fatevi rapire dal ballo del ciliegio e la Shinsengumi!" title="Gintama Live Action: fatevi rapire dal ballo del ciliegio e la Shinsengumi!"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Gintama Live Action: fatevi rapire dal ballo del ciliegio e la Shinsengumi!"><a href="/news/63492-gintama-live-action-fatevi-rapire-dal-ballo-del-ciliegio-e-la-shinsengumi">Gintama Live Action: fatevi rapire dal ballo del ciliegio e la Shinsengumi!</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/63323-matsuri-a-tema-gintama">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/63323.jpg"
                                                 alt="Matsuri a tema &quot;Gintama&quot; per celebrare il nuovo arco narrativo" title="Matsuri a tema &quot;Gintama&quot; per celebrare il nuovo arco narrativo"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Matsuri a tema &quot;Gintama&quot; per celebrare il nuovo arco narrativo"><a href="/news/63323-matsuri-a-tema-gintama">Matsuri a tema "Gintama" per celebrare il nuovo arco narrativo</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62870-i-mille-volti-di-jojo-svelate-le-visual-di-ajin-the-movie-whats-drama-new">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62870.jpg"
                                                 alt="I mille volti di Jojo, svelate le visual di Ajin the Movie: what&#039;s drama new" title="I mille volti di Jojo, svelate le visual di Ajin the Movie: what&#039;s drama new"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="I mille volti di Jojo, svelate le visual di Ajin the Movie: what&#039;s drama new"><a href="/news/62870-i-mille-volti-di-jojo-svelate-le-visual-di-ajin-the-movie-whats-drama-new">I mille volti di Jojo, svelate le visual di Ajin the Movie: what's drama new</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62772-blu-ray-e-dvd-anime-la-classifica-in-giappone-al-12022017">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62772.jpg"
                                                 alt="Blu-Ray e DVD Anime La classifica in Giappone al 12/02/2017" title="Blu-Ray e DVD Anime La classifica in Giappone al 12/02/2017"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Blu-Ray e DVD Anime La classifica in Giappone al 12/02/2017"><a href="/news/62772-blu-ray-e-dvd-anime-la-classifica-in-giappone-al-12022017">Blu-Ray e DVD Anime La classifica in Giappone al 12/02/2017</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62085-top-20-settimanale-manga-dal-giappone-15012017">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62085.jpg"
                                                 alt="Top 20 settimanale manga dal Giappone (15/01/2017)" title="Top 20 settimanale manga dal Giappone (15/01/2017)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Top 20 settimanale manga dal Giappone (15/01/2017)"><a href="/news/62085-top-20-settimanale-manga-dal-giappone-15012017">Top 20 settimanale manga dal Giappone (15/01/2017)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61870-top-20-settimanale-manga-dal-giappone-8012017">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61870.jpg"
                                                 alt="Top 20 settimanale manga dal Giappone (8/01/2017)" title="Top 20 settimanale manga dal Giappone (8/01/2017)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Top 20 settimanale manga dal Giappone (8/01/2017)"><a href="/news/61870-top-20-settimanale-manga-dal-giappone-8012017">Top 20 settimanale manga dal Giappone (8/01/2017)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61749-viva-i-tipi-tranquilli-i-giapponesi-scelgono-il-miglior-personaggio-normale">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61749.jpg"
                                                 alt="Viva i tipi tranquilli! I giapponesi scelgono il miglior personaggio normale" title="Viva i tipi tranquilli! I giapponesi scelgono il miglior personaggio normale"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Viva i tipi tranquilli! I giapponesi scelgono il miglior personaggio normale"><a href="/news/61749-viva-i-tipi-tranquilli-i-giapponesi-scelgono-il-miglior-personaggio-normale">Viva i tipi tranquilli! I giapponesi scelgono il miglior personaggio normale</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61724-top-20-settimanale-manga-dal-giappone-1012017">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61724.jpg"
                                                 alt="Top 20 settimanale manga dal Giappone (1/01/2017)" title="Top 20 settimanale manga dal Giappone (1/01/2017)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Top 20 settimanale manga dal Giappone (1/01/2017)"><a href="/news/61724-top-20-settimanale-manga-dal-giappone-1012017">Top 20 settimanale manga dal Giappone (1/01/2017)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61645-gintama-crunchyroll-annuncia-la-nuova-stagione-in-simulcast">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61645.jpg"
                                                 alt="Gintama: Crunchyroll annuncia la nuova stagione in simulcast" title="Gintama: Crunchyroll annuncia la nuova stagione in simulcast"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Gintama: Crunchyroll annuncia la nuova stagione in simulcast"><a href="/news/61645-gintama-crunchyroll-annuncia-la-nuova-stagione-in-simulcast">Gintama: Crunchyroll annuncia la nuova stagione in simulcast</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Gintama - Jump Festa 2005">
    <a href="/anime/2301/gintama-jump-festa-2005">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/GintamaJumpFesta2005/GintamaJumpFesta2005-cover.jpg"
             alt="Gintama - Jump Festa 2005"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/2301/gintama-jump-festa-2005">
                Gintama - Jump Festa 2005</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Gekijouban Gintama: Shinyaku Benizakura Hen">
    <a href="/anime/3399/gekijouban-gintama-shinyaku-benizakura-hen">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/GekijoubanGintamaShinyakuBenizakuraHen/GekijoubanGintamaShinyakuBenizakuraHen-cover.jpg"
             alt="Gekijouban Gintama: Shinyaku Benizakura Hen"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/3399/gekijouban-gintama-shinyaku-benizakura-hen">
                Gekijouban Gintama: Shinyaku Benizakura Hen</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Gintama">
    <a href="/anime/798/gintama">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Gintama/Gintama-cover.jpg"
             alt="Gintama"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/798/gintama">
                Gintama</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-live-action" title="Gintama">
    <a href="/live/16918/gintama">
        <img class="img-responsive center-block cover-no-found" src="/immagini/live_action/Gintama/cover/Gintama-cover.jpg"
             alt="Gintama"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/live/16918/gintama">
                Gintama</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.animeclick.it/news/63709-novita-in-arrivo-per-gintama#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        <div class="right side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.latartarugarossa.it/" target="_blank"  rel="nofollow"></a>
</div>

    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>



    <script>$(document).ready(function() { $(".skin").on("click", function() { ga('send', 'event', 'External Link', 'skin', 'La tartaruga rossa'); }); });</script>

        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
