<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="http://www.animeclick.it/news/61272-novita-sulla-programmazione-italiana-di-dragon-ball-super" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="http://www.animeclick.it/news/61272-novita-sulla-programmazione-italiana-di-dragon-ball-super" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Non andrà in onda solo nei giorni feriali bensì l&#039;intera settimana">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Novità sulla programmazione italiana di Dragon Ball Super"/>
    <meta property="og:description" content="Non andrà in onda solo nei giorni feriali bensì l&#039;intera settimana"/>
    <meta property="og:image"
          content="http://www.animeclick.it/prove/img_tmp/61272.jpg"/>

            <meta property="article:author" content="http://www.animeclick.it/profilo/7159"/>
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         Novità sulla programmazione italiana di Dragon Ball Super | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&NODW=yes&P=4" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
                            </a>
        
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">GIOVEDÌ 22 DICEMBRE 2016</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Novità sulla programmazione italiana di Dragon Ball Super</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Non andrà in onda solo nei giorni feriali bensì l&#039;intera settimana</h2>
                                        <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> lun 19 dic 2016, 20:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Novità sulla programmazione italiana di Dragon Ball Super"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/61272-novita-sulla-programmazione-italiana-di-dragon-ball-super"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/61272-novita-sulla-programmazione-italiana-di-dragon-ball-super"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    Il sito ufficiale della <strong>Toei Animation Europe</strong> e il palinsesto del sito Mediaset sono stati aggiornati, rivelando che l&#39;edizione italiana della serie &quot;<a href="/anime/7765/dragon-ball-super">Dragon Ball Super</a>&quot; non andr&agrave; in onda solo nei giorni feriali - come inizialmente previsto - bens&igrave; l&#39;intera settimana: <u>dal Luned&igrave; alla Domenica alle 13:45 su Italia 1</u>!<br />
&nbsp;<div class="embed-responsive embed-responsive-16by9"><div class="yt-embedvideo" id="M-bwSm4Skww" style="background-image: url(http://i.ytimg.com/vi/M-bwSm4Skww/hqdefault.jpg)"><div class="playx"></div></div></div><br />
<br />
Cambio di rotta che sicuramente sfrutta le vacanze natalizie e la pausa scolastica per attirare quanti pi&ugrave; spettatori possibile verso questo titolo.<br />
<br />
Molti i rumor in merito all&#39;orario di trasmissione. Si vocifera infatti che Super verr&agrave; spostato dal gennaio 2017 alle 14:30 circa; un orario generalmente accessibile a tutti gli studenti anche con orari scolastici prolungati.<br />
<br />
Per ora certi in tv sono i primi 27 episodi, corrispondenti agli Archi de La Battaglia degli Dei e La Resurrezione di F. Tuttavia, da una mail di risposta della Starbright, societ&agrave; di mediazione tra l&#39;Italia e la Toei Animation per Super, il forum dragonballteamsaiyan &egrave; riuscito a sapere che gli episodi acquistati sono effettivamente 52. La Mediaset sembra quindi essere gi&agrave; in possesso di un pacchetto che arriva fino all&#39;inizio dell&#39;Arco di Mirai Trunks, ma non si sa se queste puntate verranno gi&agrave; doppiate per la messa in onda o se per caso la Mediaset decider&agrave; di optare su una trasmissione periodica di pacchetti di episodi, magari per seguire anche la messa in onda giapponese, tutt&#39;ora in corso.<br />
<br />
<strong>Fonte consultata:</strong><br />
<a href="http://dragonballteamsaiyan.forumfree.it/?t=73441174">dragonballteamsaiyan</a>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/dragon-ball-super" rel="tag"
                       title="Ricerca per questo tag">
                        dragon-ball-super
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/7159"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Ironic74"
                             src="/immagini/avatar/7159.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name">
                            Autore: <a href="/profilo/7159"
                                       class="author-link"
                                       rel="author">Ironic74</a></div>

                        <div class="author-desc">
                            Webmaster pelato sempre pronto all&#039;avventura!
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="34">34 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/61272/34" href="/commenti/news/61272?page=1" id="commenti-get-new" data-tot="34">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    

                    <li class="media">
                <div id="commento_1526127" class="commento-risposta ">
    <div id="commento_1526127" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/59100"
                           title="Vai al profilo utente.">EverDream</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526127">7</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526127">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/59100">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_59100.jpg"
                         alt="EverDream"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526127">

                
                Interessante notizia, tuttavia credo che la maggior parte delle persone abbia gi&agrave; visto la versione sub ita dell'anime
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526133" class="commento-risposta ">
    <div id="commento_1526133" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/51672"
                           title="Vai al profilo utente.">Makusu94</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526133">4</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526133">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/51672">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_51672.jpg"
                         alt="Makusu94"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526133">

                
                Bene, anche se quand'ero piccolo faceva sempre strano il cartone animato il sabato e la domenica dopo il pranzo xD
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526139" class="commento-risposta ">
    <div id="commento_1526139" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/6692"
                           title="Vai al profilo utente.">Mirokusama</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526139">5</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526139">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/6692">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_6692.jpg"
                         alt="Mirokusama"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526139">

                
                Speriamo non stanchi piuttosto che attirare molte persone, &egrave; difficile mantenere una regolarit&agrave; televisiva durante le vacanze natalizie, soprattutto a orari di pranzo...
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526141" class="commento-risposta ">
    <div id="commento_1526141" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/43443"
                           title="Vai al profilo utente.">Gordian</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526141">3</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526141">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/43443">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/bundles/accommon/images/utente_registrato_M.png"
                         alt="Gordian"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526141">

                
                Quindi per ora vedremo su Mediaset i primi 27 episodi. <br />Il resto inseguito, non si sa quando. 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526145" class="commento-risposta ">
    <div id="commento_1526145" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/64786"
                           title="Vai al profilo utente.">AC-REVENGE</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526145">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526145">17</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/64786">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_64786.jpg"
                         alt="AC-REVENGE"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526145">

                
                <blockquote><div class="quote">Molti i rumor in merito all'orario di trasmissione. Si vocifera infatti che Super verr&agrave; spostato dal gennaio 2017 alle 14:30 circa; un orario generalmente accessibile a tutti gli studenti anche con orari scolastici prolungati.</div></blockquote><br /><br />Per me quell'orario non va bene, ma cmq poco mi importa, &egrave; gi&agrave; tanto che lo seguo sub ita, ormai spero solo nel torneo multiversale per vedere qualche miglioramento che ci riporti alle atmosfere della saga classica ma non mi faccio troppe illusioni, di sicuro in italiano potrei darci una sbirciatina solo in orari di punta (13.00 - 14.00), (19.00 - 20.00) altrimenti ne faccio a meno senza problemi, &egrave; altro che vorrei vedere sul tubo catodico in orari decenti, senza che riposto la solita lista di titoloni che stracciano dragonball, naruto, one piece, detective conan &amp; company.<br />
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526146" class="commento-risposta ">
    <div id="commento_1526146" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/60976"
                           title="Vai al profilo utente.">Arles86</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526146">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526146">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/60976">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/bundles/accommon/images/utente_registrato_M.png"
                         alt="Arles86"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526146">

                
                allora rivedo i due film <img class='emoticons' src='/bundles/accommon/images/Emoticons/tongue.gif' alt='' title=':p' />  dato che sono solo le due sage dei movie. cmq a parte gli scherzi mi piacerebbe vederlo ma sono al lavoro :/ 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526148" class="commento-risposta ">
    <div id="commento_1526148" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3344"
                           title="Vai al profilo utente.">nintendo fever</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526148">4</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526148">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3344">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3344.jpg"
                         alt="nintendo fever"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526148">

                
                Speriamo che facciano come la rai con SM Crystal che viene messo anche su Rai Replay, mettendolo su Video Mediaset
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526157" class="commento-risposta ">
    <div id="commento_1526157" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/9621"
                           title="Vai al profilo utente.">whitestrider</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526157">2</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526157">2</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/9621">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_9621.jpg"
                         alt="whitestrider"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526157">

                
                Ah beh, per me avrebbero potuto anche metterlo dopo Le Iene, come hanno fatto con il povero Lupin... 🙁
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526172" class="commento-risposta ">
    <div id="commento_1526172" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/45285"
                           title="Vai al profilo utente.">Jinbe90</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526172">3</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526172">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/45285">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/60_45285.jpg"
                         alt="Jinbe90"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526172">

                
                Pessima programmazione, finiranno tutti gli episodi in poche settimane e bisogner&agrave; aspettare pi&ugrave; di un anno per il resto. Come sempre non sanno gestire i prodotti, dovrebbero mandare 2/3 puntate a settimana massimo. Non &egrave; che in Giappone sono stupidi se ne fanno 1 a settimana.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526174" class="commento-risposta ">
    <div id="commento_1526174" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/17840"
                           title="Vai al profilo utente.">rosemary</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526174">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526174">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/17840">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_17840.jpg"
                         alt="rosemary"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526174">

                
                ma lo trasmetteranno anche a natale?
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526177" class="commento-risposta ">
    <div id="commento_1526177" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/47574"
                           title="Vai al profilo utente.">vincy639599</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526177">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526177">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/47574">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_47574.jpg"
                         alt="vincy639599"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526177">

                
                <blockquote><div class="quote">ma lo trasmetteranno anche a natale?</div></blockquote><br />Si
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526182" class="commento-risposta ">
    <div id="commento_1526182" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3468"
                           title="Vai al profilo utente.">HypnoDisk</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526182">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526182">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3468">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3468.jpg"
                         alt="HypnoDisk"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526182">

                
                Intanto sono presenti nelle guide TV i primi tre titoli dell'edizione italiana:<br /><br /><em><br />1. Il prezzo della pace<br />2. La vacanza promessa<br />3. Dove ci porta il sogno!? Alla ricerca del Super Saiyan God<br /></em><br /><br />Curioso che il terzo episodi sia l'unico con l'intera traduzione del titolo.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526192" class="commento-risposta ">
    <div id="commento_1526192" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/46175"
                           title="Vai al profilo utente.">uquiorra90</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526192">4</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526192">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/46175">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_46175.jpg"
                         alt="uquiorra90"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526192">

                
                <blockquote><div class="quote">se per caso la Mediaset decider&agrave; di optare su una trasmissione periodica di pacchetti di episodi, magari per seguire anche la messa in onda giapponese, tutt'ora in corso.</div></blockquote> <br /><br />faranno a pacchetti e tra un pacchetto e l'altro faranno 10 volte le repliche degli episodi gi&agrave; mandati XD
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526193" class="commento-risposta ">
    <div id="commento_1526193" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/57"
                           title="Vai al profilo utente.">Naco</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526193">2</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526193">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/57">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_57.jpg"
                         alt="Naco"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526193">

                
                Secondo me alla fine cambieranno idea. Voglio dire, gli episodi sono troppo pochi per mandarli in onda a questo ritmo. Oppure inizieranno in loop con le repliche? *fugge*<br />Che vi devo dire? Sar&agrave; contento mio padre. XD<br />
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526194" class="commento-risposta ">
    <div id="commento_1526194" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/2901"
                           title="Vai al profilo utente.">Franzelion</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526194">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526194">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/2901">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_2901.jpg"
                         alt="Franzelion"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526194">

                
                Ah beh, se poi cambiassero l'orario alle 14.30 allora s&igrave; che sarebbe una scelta sensata. Perch&egrave; con l'orario delle 13.45 tutti i liceali pendolari non possono permettersi di vederlo.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526198" class="commento-risposta ">
    <div id="commento_1526198" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/35512"
                           title="Vai al profilo utente.">Tuvoc</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526198">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526198">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/35512">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_35512.jpg"
                         alt="Tuvoc"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526198">

                
                <blockquote><div class="quote">ma lo trasmetteranno anche a natale?Si</div></blockquote><br />Per ora nella programmazione per domenica non c'&egrave;.<br />Per gli orari basta avere un mysky o un tv recente che quasi sicuramente registra su hdd.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526214" class="commento-risposta ">
    <div id="commento_1526214" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/58461"
                           title="Vai al profilo utente.">CosmoMattia75Vista</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526214">4</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526214">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/58461">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_58461.png"
                         alt="CosmoMattia75Vista"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526214">

                
                Sacrificher&ograve; la mezzoretta di Radio Jukebox ma fa niente.<br />Per&ograve; non mi spiego il perch&eacute; trasmetterlo anche nei festivi, perch&eacute; s&igrave;, la maggior parte saranno a casa, ma chi non &egrave; a casa a seguirlo, come lo guarder&agrave;? Mediaset OnDemand col cavolo che lo trasmette on-line...<br /><blockquote><div class="quote">Molti i rumor in merito all'orario di trasmissione. Si vocifera infatti che Super verr&agrave; spostato dal gennaio 2017 alle 14:30 circa; un orario generalmente accessibile a tutti gli studenti anche con orari scolastici prolungati.Per me quell'orario non va bene, ma cmq poco mi importa, &egrave; gi&agrave; tanto che lo seguo sub ita, ormai spero solo nel torneo multiversale per vedere qualche miglioramento che ci riporti alle atmosfere della saga classica ma non mi faccio troppe illusioni, di sicuro in italiano potrei darci una sbirciatina solo in orari di punta (13.00 - 14.00), (19.00 - 20.00) altrimenti ne faccio a meno senza problemi, &egrave; altro che vorrei vedere sul tubo catodico in orari decenti, senza che riposto la solita lista di titoloni che stracciano dragonball, naruto, one piece, detective conan &amp; company.</div></blockquote><br /><br />Ma tu non sei mai contento di niente? U_U
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526215" class="commento-risposta ">
    <div id="commento_1526215" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/51225"
                           title="Vai al profilo utente.">Lightning Alchemist</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526215">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526215">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/51225">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_51225.jpg"
                         alt="Lightning Alchemist"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526215">

                
                <blockquote><div class="quote">ma lo trasmetteranno anche a natale?SiPer ora nella programmazione per domenica non c'&egrave;.Per gli orari basta avere un mysky o un tv recente che quasi sicuramente registra su hdd.</div></blockquote><br />Si, invece, nella guida tv mediaset c'&egrave; anche domenica l'episodio.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526216" class="commento-risposta ">
    <div id="commento_1526216" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3468"
                           title="Vai al profilo utente.">HypnoDisk</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526216">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526216">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3468">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3468.jpg"
                         alt="HypnoDisk"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526216">

                
                <blockquote><div class="quote">Per gli orari basta avere un mysky o un tv recente che quasi sicuramente registra su hdd.</div></blockquote><br /><br />Si, solo se c'hai collegata la Digital Key al MySKY e se ti prendono quei canali con l'antenna normale perch&egrave; non sono pi&ugrave; presenti nei canali SKY e sui SAT sono criptati, a me ad esempio non prendono, e quindi lo dovr&ograve; vedere in streaming su Italia 1, oppure attendere i rip in rete.<br /><br />L'ho presa a quel posto anche con Rai Gulp, che mi prende solo su SAT, ma l&igrave; non mi fa usare la guida Tv e quindi impostare la registrazione, neanche manuale, che sfacelo.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526221" class="commento-risposta ">
    <div id="commento_1526221" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/58461"
                           title="Vai al profilo utente.">CosmoMattia75Vista</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526221">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526221">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/58461">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_58461.png"
                         alt="CosmoMattia75Vista"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526221">

                
                <blockquote><div class="quote">L'ho presa a quel posto anche con Rai Gulp, che mi prende solo su SAT, ma l&igrave; non mi fa usare la guida Tv e quindi impostare la registrazione, neanche manuale, che sfacelo.</div></blockquote><br />I canali Mediaset forse perch&eacute; si sono oscurati da Sky (due anni fa), Rai Gulp non credo. Basta che cerchi i canali satellitari con Sky e dovresti trovarlo, con guida tv inclusa.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526229" class="commento-risposta ">
    <div id="commento_1526229" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/12217"
                           title="Vai al profilo utente.">Sam Hitogami</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526229">4</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526229">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/12217">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_12217.jpg"
                         alt="Sam Hitogami"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526229">

                
                Ve lo dico subito : IHMo faranno gli episodi tutti i giorni durante le vacanze natalizie, fino a quando riprender&agrave; la scuola, poi stopperanno  a tempo indeterminato la serie fino a quando non  avranno un bel p&ograve; di episodi da mandare in onda
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526254" class="commento-risposta ">
    <div id="commento_1526254" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/56415"
                           title="Vai al profilo utente.">Maddux Donner</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526254">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526254">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/56415">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_56415.jpg"
                         alt="Maddux Donner"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526254">

                
                <blockquote><div class="quote">Ve lo dico subito : IHMo faranno gli episodi tutti i giorni durante le vacanze natalizie, fino a quando riprender&agrave; la scuola, poi stopperanno  a tempo indeterminato la serie fino a quando non  avranno un bel p&ograve; di episodi da mandare in onda</div></blockquote>E mi sa che c'hai ragione...
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526257" class="commento-risposta ">
    <div id="commento_1526257" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/17840"
                           title="Vai al profilo utente.">rosemary</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526257">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526257">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/17840">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_17840.jpg"
                         alt="rosemary"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526257">

                
                comunque avrebbe senso se lo trasmettessero a natale... la vigilia fanno una maratona dei Simpson sempre su italia 1
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526259" class="commento-risposta ">
    <div id="commento_1526259" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/46175"
                           title="Vai al profilo utente.">uquiorra90</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526259">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526259">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/46175">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_46175.jpg"
                         alt="uquiorra90"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526259">

                
                <blockquote><div class="quote">L'ho presa a quel posto anche con Rai Gulp, che mi prende solo su SAT, ma l&igrave; non mi fa usare la guida Tv e quindi impostare la registrazione, neanche manuale, che sfacelo.</div></blockquote> <br /><br />se ti riferisci a sailor moon, lo puoi rivedere quando vuoi su raireplay (anche se non so quanto rimarranno on line gli episodi, se non sbaglio nell'altra disc parlavano di una settimana)
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526260" class="commento-risposta ">
    <div id="commento_1526260" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3468"
                           title="Vai al profilo utente.">HypnoDisk</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526260">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526260">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3468">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3468.jpg"
                         alt="HypnoDisk"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526260">

                
                <blockquote><div class="quote">lo puoi rivedere quando vuoi su raireplay (anche se non so quanto rimarranno on line gli episodi, se non sbaglio nell'altra disc parlavano di una settimana)</div></blockquote><br /><br />Si si lo so <img class='emoticons' src='/bundles/accommon/images/Emoticons/smile.gif' alt='' title=':)' />  anche se mi sembra che la qualit&agrave; video/audio non sia un granch&egrave;...
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526261" class="commento-risposta ">
    <div id="commento_1526261" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/56415"
                           title="Vai al profilo utente.">Maddux Donner</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526261">3</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526261">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/56415">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_56415.jpg"
                         alt="Maddux Donner"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526261">

                
                <blockquote><div class="quote">anche se mi sembra che la qualit&agrave; video/audio non sia un granch&egrave;...</div></blockquote>Non &egrave; che su digitale terrestre sia tutta questa vita.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526262" class="commento-risposta ">
    <div id="commento_1526262" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/46175"
                           title="Vai al profilo utente.">uquiorra90</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526262">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526262">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/46175">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_46175.jpg"
                         alt="uquiorra90"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526262">

                
                <blockquote><div class="quote">Non &egrave; che su digitale terrestre sia tutta questa vita.</div></blockquote> <br /><br />e lo stavo per scrivere io, quelli del digitale al momento son canali sd, pu&ograve; anche essere che quello che postano su internet sia anche migliore della versione che passa in tv XD
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526273" class="commento-risposta ">
    <div id="commento_1526273" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/35512"
                           title="Vai al profilo utente.">Tuvoc</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526273">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526273">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/35512">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_35512.jpg"
                         alt="Tuvoc"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526273">

                
                <blockquote><div class="quote">Per gli orari basta avere un mysky o un tv recente che quasi sicuramente registra su hdd.Si, solo se c'hai collegata la Digital Key al MySKY e se ti prendono quei canali con l'antenna normale perch&egrave; non sono pi&ugrave; presenti nei canali SKY e sui SAT sono criptati, a me ad esempio non prendono, e quindi lo dovr&ograve; vedere in streaming su Italia 1, oppure attendere i rip in rete.L'ho presa a quel posto anche con Rai Gulp, che mi prende solo su SAT, ma l&igrave; non mi fa usare la guida Tv e quindi impostare la registrazione, neanche manuale, che sfacelo.</div></blockquote><br />La registrazione manuale funziona sempre non occorre la guida TV io intendo quella che imposti da menu.<br />Io l'ho impostata tutti i giorni con un abbondante orario.<br />Comunque meglio Rai gulp che manga che trasmette sempre in 4/3 poi devi impostare lo zoom al TV e viene fuori uno schifo quasi da non leggere i sottotitoli .
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526279" class="commento-risposta ">
    <div id="commento_1526279" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3468"
                           title="Vai al profilo utente.">HypnoDisk</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526279">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526279">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3468">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3468.jpg"
                         alt="HypnoDisk"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526279">

                
                <blockquote><div class="quote">La registrazione manuale funziona sempre non occorre la guida TV io intendo quella che imposti da menu.Io l'ho impostata tutti i giorni con un abbondante orario.</div></blockquote><br /><br />Ho provato da Men&ugrave;, ma quando vado ad impostare Rai Gulp, canale 9603 (perch&egrave; quello che sta nei 5000 non me lo prende perch&egrave; &egrave; con l'antenna) mi dice &quot;non disponibile&quot;, in pratica non riconosce il canale.<br /><br /><blockquote><div class="quote">Comunque meglio Rai gulp che manga che trasmette sempre in 4/3 poi devi impostare lo zoom al TV e viene fuori uno schifo quasi da non leggere i sottotitoli.</div></blockquote><br /><br />Ma guarda a me non c'&egrave; questo problema, pu&ograve; essere perch&egrave; io ho ancora una TV in 4:3, ma gli anime moderni li mandano in 16:9 poich&egrave; hanno le fasce nere (pu&ograve; essere che mandano il 16:9 farlocco, cio&egrave; un 4:3 con le bande nere? XD)
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526379" class="commento-risposta ">
    <div id="commento_1526379" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/46175"
                           title="Vai al profilo utente.">uquiorra90</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526379">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526379">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/46175">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_46175.jpg"
                         alt="uquiorra90"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526379">

                
                mandano il 16:9 farlocco XD
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526388" class="commento-risposta ">
    <div id="commento_1526388" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/58389"
                           title="Vai al profilo utente.">Flare Asakura</a>
                    
                    <span class="commento-tempo-fa">
                - 2 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526388">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526388">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/58389">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_58389.jpg"
                         alt="Flare Asakura"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526388">

                
                <blockquote><div class="quote">I canali Mediaset forse perch&eacute; si sono oscurati da Sky (due anni fa), Rai Gulp non credo. </div></blockquote><br />Rai Gulp su Sky &egrave; sul canale 807.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526701" class="commento-risposta ">
    <div id="commento_1526701" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/3468"
                           title="Vai al profilo utente.">HypnoDisk</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526701">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526701">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/3468">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_3468.jpg"
                         alt="HypnoDisk"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526701">

                
                <blockquote><div class="quote">Rai Gulp su Sky &egrave; sul canale 807.</div></blockquote><br /><br />Ti ringrazio l'ho scoperto solo adesso che mi sono perso 3-4 puntate...
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1526836" class="commento-risposta ">
    <div id="commento_1526836" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/58389"
                           title="Vai al profilo utente.">Flare Asakura</a>
                    
                    <span class="commento-tempo-fa">
                - 1 giorni fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1526836">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1526836">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/58389">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_58389.jpg"
                         alt="Flare Asakura"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1526836">

                
                <blockquote><div class="quote">Ti ringrazio l'ho scoperto solo adesso che mi sono perso 3-4 puntate...</div></blockquote><br />Prego, non c'&egrave; di che.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1527266" class="commento-risposta ">
    <div id="commento_1527266" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                            <a href="/profilo/35512"
                           title="Vai al profilo utente.">Tuvoc</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1527266">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1527266">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">

                            <a href="/profilo/35512">
                    <img height="100" width="100" class="media-object hidden-xs"
                         src="/immagini/avatar/100_35512.jpg"
                         alt="Tuvoc"/>
                </a>
                        
        </div>
        <div class="media-body">

            <div id="commento-testo-1527266">

                
                <blockquote><div class="quote">Rai Gulp su Sky &egrave; sul canale 807.Ti ringrazio l'ho scoperto solo adesso che mi sono perso 3-4 puntate...</div></blockquote><br />Molto probabilmente faranno qualche maratona di puntate il sabato o la domenica o comunque vai su rai play c'&egrave; sempre la prima puntata disponibile.<br />http://www.raiplay.it/video/2016/12/SAILOR-MOON-CRYSTAL---EP-1-0a9f6148-7d13-44cc-845b-b520b12507b4.html
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/61272"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61296-dragon-ball-super-italia-1-mette-online-i-primi-minuti">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61296.jpg"
                                                 alt="Dragon Ball Super: Italia 1 mette online i primi minuti" title="Dragon Ball Super: Italia 1 mette online i primi minuti"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Dragon Ball Super: Italia 1 mette online i primi minuti"><a href="/news/61296-dragon-ball-super-italia-1-mette-online-i-primi-minuti">Dragon Ball Super: Italia 1 mette online i primi minuti</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61241-dragon-ball-super-presentato-il-teaser-trailer-del-nuovo-arco-narrativo-spoiler">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61241.jpg"
                                                 alt="Dragon Ball Super: presentato il teaser trailer del nuovo arco narrativo (spoiler)" title="Dragon Ball Super: presentato il teaser trailer del nuovo arco narrativo (spoiler)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Dragon Ball Super: presentato il teaser trailer del nuovo arco narrativo (spoiler)"><a href="/news/61241-dragon-ball-super-presentato-il-teaser-trailer-del-nuovo-arco-narrativo-spoiler">Dragon Ball Super: presentato il teaser trailer del nuovo arco narrativo (spoiler)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61156-top-20-settimanale-manga-dal-giappone-11122016">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61156.jpg"
                                                 alt="Top 20 settimanale manga dal Giappone (11/12/2016)" title="Top 20 settimanale manga dal Giappone (11/12/2016)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Top 20 settimanale manga dal Giappone (11/12/2016)"><a href="/news/61156-top-20-settimanale-manga-dal-giappone-11122016">Top 20 settimanale manga dal Giappone (11/12/2016)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/61169-dragon-ball-super-italia-1-conferma-la-sigla-giapponese">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/61169.jpg"
                                                 alt="Dragon Ball Super, Italia 1 conferma la sigla giapponese?" title="Dragon Ball Super, Italia 1 conferma la sigla giapponese?"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Dragon Ball Super, Italia 1 conferma la sigla giapponese?"><a href="/news/61169-dragon-ball-super-italia-1-conferma-la-sigla-giapponese">Dragon Ball Super, Italia 1 conferma la sigla giapponese?</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/60986-top-20-settimanale-manga-dal-giappone-4122016">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/60986.jpg"
                                                 alt="Top 20 settimanale manga dal Giappone (4/12/2016)" title="Top 20 settimanale manga dal Giappone (4/12/2016)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Top 20 settimanale manga dal Giappone (4/12/2016)"><a href="/news/60986-top-20-settimanale-manga-dal-giappone-4122016">Top 20 settimanale manga dal Giappone (4/12/2016)</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/60220-diffuso-su-italia-1-lo-spot-di-dragon-ball-super">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/60220.jpg"
                                                 alt="Diffuso su Italia 1 lo spot di Dragon Ball Super!" title="Diffuso su Italia 1 lo spot di Dragon Ball Super!"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Diffuso su Italia 1 lo spot di Dragon Ball Super!"><a href="/news/60220-diffuso-su-italia-1-lo-spot-di-dragon-ball-super">Diffuso su Italia 1 lo spot di Dragon Ball Super!</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/60614-dragon-ball-super-opinioni-sulla-saga-di-black-goku">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/60614.jpg"
                                                 alt="Dragon Ball Super: opinioni sulla saga di Black Goku" title="Dragon Ball Super: opinioni sulla saga di Black Goku"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Dragon Ball Super: opinioni sulla saga di Black Goku"><a href="/news/60614-dragon-ball-super-opinioni-sulla-saga-di-black-goku">Dragon Ball Super: opinioni sulla saga di Black Goku</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/60909-dragon-ball-super-italia-1-rende-nota-la-data">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/60909.jpg"
                                                 alt="Dragon Ball Super: Italia 1 rende nota la data!" title="Dragon Ball Super: Italia 1 rende nota la data!"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Dragon Ball Super: Italia 1 rende nota la data!"><a href="/news/60909-dragon-ball-super-italia-1-rende-nota-la-data">Dragon Ball Super: Italia 1 rende nota la data!</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/60094-arale-vs-goku-svelata-la-trama-del-loro-nuovo-incontro-in-dragon-ball-super-spoiler">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/60094.jpg"
                                                 alt="Arale vs. Goku: svelata la trama del loro nuovo incontro in Dragon Ball Super (Spoiler)" title="Arale vs. Goku: svelata la trama del loro nuovo incontro in Dragon Ball Super (Spoiler)"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Arale vs. Goku: svelata la trama del loro nuovo incontro in Dragon Ball Super (Spoiler)"><a href="/news/60094-arale-vs-goku-svelata-la-trama-del-loro-nuovo-incontro-in-dragon-ball-super-spoiler">Arale vs. Goku: svelata la trama del loro nuovo incontro in Dragon Ball Super (Spoiler)</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Detective Conan: Requiem per un Detective">
    <a href="/anime/2583/detective-conan-movie-10">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/DetectiveConanMovie10/DetectiveConanMovie10-cover.jpg"
             alt="Detective Conan: Requiem per un Detective"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/2583/detective-conan-movie-10">
                Detective Conan: Requiem per un Detective</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Momotaro of the Sea">
    <a href="/anime/1782/umi-no-momotaro">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/UminoMomotaro/UminoMomotaro-cover.jpg"
             alt="Momotaro of the Sea"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/1782/umi-no-momotaro">
                Momotaro of the Sea</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Olympic Games on Dankichi Island">
    <a href="/anime/2483/dankichi-jima-no-olympic-taikai">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/DankichijimanoOlympicTaikai/DankichijimanoOlympicTaikai-cover.jpg"
             alt="Olympic Games on Dankichi Island"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/2483/dankichi-jima-no-olympic-taikai">
                Olympic Games on Dankichi Island</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="BlazBlue: Alter Memory">
    <a href="/anime/4679/blazblue-alter-memory">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/BlazBlue-AlterMemory/BlazBlue-AlterMemory-cover.jpg"
             alt="BlazBlue: Alter Memory"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/4679/blazblue-alter-memory">
                BlazBlue: Alter Memory</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="http://www.animeclick.it/news/61272-novita-sulla-programmazione-italiana-di-dragon-ball-super#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
