<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="https://www.animeclick.it/news/66404-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iv" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="https://www.animeclick.it/news/66404-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iv" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Le migliori sigle della stagione primaverile si sfidano in sfide una contro una">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida IV"/>
    <meta property="og:description" content="Le migliori sigle della stagione primaverile si sfidano in sfide una contro una"/>
    <meta property="og:image"
          content="https://www.animeclick.it/prove/img_tmp/66404.jpg"/>

            <meta property="article:author" content="https://www.animeclick.it/profilo/72"/>
        

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         [Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida IV | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


            
    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&NODW=yes" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="//www.shinystat.com/it" target="_top"><img src="//codicebusiness.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>



    <div class="visible-xs-block" style="padding-top:5px;background-color:#fff">
            <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/ac-logoB.jpg" class="img-responsive" style="margin:0"/>
    </a>

    </div>
    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                            <a href="//www.serialclick.it/" class="navbar-brand">
                                <img alt="Favicon" src="/images/88c9301.ico" height="20" width="20" />
                            </a>
                            <a href="//www.gamerclick.it/" class="navbar-brand">
                                <img alt="Favicon" src="/images/8a2e352.png" height="20" width="20" />
                            </a>
                    
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        

        <div class="td-div">

            
                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">VENERDÌ 30 GIUGNO 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content=" le migliori sigle della primavera 2017: Ottavi sfida IV"/>
                <meta itemprop="image"  content="https://www.animeclick.it/prove/img_tmp/66404.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-06-30" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida IV</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Le migliori sigle della stagione primaverile si sfidano in sfide una contro una</h2>
                                    <div class="visible-xs-block" style="margin-top:1%;margin-bottom:1%">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
                    
                    <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> ven 30 giu 2017, 08:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida IV"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/66404-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iv"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/66404-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iv"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    <h3 style="text-align: center;"><span style="color:#B22222;"><strong><span style="font-family: trebuchet ms,helvetica,sans-serif;">BEST OPENING &amp; ENDING ANIMECLICK - PRIMAVERA 2017</span></strong></span></h3>&Egrave; ancora tempo di contest di AnimeClick.it. Questa volta a sfidarsi in due tabelloni da 16 saranno le migliori opening e le migliori ending della stagione primaverile del 2017. La vincente approder&agrave; direttamente nella finale dei nekoaward 2018.<br />
<br />
Ricordate che si vota la sigla e non la serie.<br />
<br />
<div style="text-align: center;">&nbsp;<div class="colorbox DarkSeaGreen1" style="text-align: center;"><span style="font-size:20px;"><strong><span style="color: rgb(178, 34, 34);"><span style="font-family: trebuchet ms,helvetica,sans-serif;">OTTAVI OPENING - SFIDA IV</span></span></strong></span></div><br />
<strong>My Hero Academia - Peace Sign [Kenshi Yonezu]</strong><br />
&nbsp;<div class="embed-responsive embed-responsive-16by9"><video id="Peace Sign" src="https://files.catbox.moe/gauflg.webm" controls></video></div>&nbsp;<br />
<strong>Shingeki no Bahamut: Virgin Soul - LET iT END [SiM]</strong><br />
&nbsp;<div class="embed-responsive embed-responsive-16by9"><video id="Virgin Soul" src="https://my.mixtape.moe/yirxvm.webm" controls></video></div></div><br />
<div id="sondaggione10471">
        <div id="sondaggionecontent" style="border-radius: 25px; border: 2px solid #2E2EFE; background: #FBF5EF; padding: 10px; margin:10px">
        <h4>Quale opening preferite?</h4>
                    <small><i>[Nota: Sono necessari 10 punti per votare]</i></small><br/>
                <form id="sondaggioform10471">
            <ul style="list-style-type: none;">
                                                                                        <li>
                                <input type="radio" id="15733" name="poolradio" value="15733">
                                <label for="15733">My Hero Academia - Peace Sign [Kenshi Yonezu]</label>
                            </li>
                                                                                                                                    <li>
                                <input type="radio" id="15734" name="poolradio" value="15734">
                                <label for="15734">Shingeki no Bahamut: Virgin Soul - LET iT END [SiM]</label>
                            </li>
                                                                                                                                    <li>
                                <input type="radio" id="15735" name="poolradio" value="15735">
                                <label for="15735">Il sondaggio non mi interessa</label>
                            </li>
                                                                        </ul>
            <input type="hidden" id="idsondaggio" name="idsondaggio" value="10471">
        </form>
            </div>
    </div><br />
<br />
<div style="text-align: center;">&nbsp;<div class="colorbox DarkSeaGreen1" style="text-align: center;"><span style="font-size:20px;"><strong><span style="color: rgb(178, 34, 34);"><span style="font-family: trebuchet ms,helvetica,sans-serif;">OTTAVI ENDING - SFIDA IV</span></span></strong></span></div><br />
<strong>Sakura Quest - Freesia [(K)NoW_NAME]</strong><br />
&nbsp;<div class="embed-responsive embed-responsive-16by9"><video id="Freesia" src="https://files.catbox.moe/4hfz28.webm" controls></video></div>&nbsp;<br />
<strong>The royal tutor - Prince Night ~Doko ni Ita no sa!? MY PRINCESS~ [Vari]</strong><br />
&nbsp;<div class="embed-responsive embed-responsive-16by9"><video id="Prince Night" src="https://files.catbox.moe/brogl3.webm" controls></video></div></div><br />
<div id="sondaggione10472">
        <div id="sondaggionecontent" style="border-radius: 25px; border: 2px solid #2E2EFE; background: #FBF5EF; padding: 10px; margin:10px">
        <h4>Quale ending preferite?</h4>
                    <small><i>[Nota: Sono necessari 10 punti per votare]</i></small><br/>
                <form id="sondaggioform10472">
            <ul style="list-style-type: none;">
                                                                                        <li>
                                <input type="radio" id="15736" name="poolradio" value="15736">
                                <label for="15736">Sakura Quest - Freesia [(K)NoW_NAME]</label>
                            </li>
                                                                                                                                    <li>
                                <input type="radio" id="15737" name="poolradio" value="15737">
                                <label for="15737">The royal tutor - Prince Night ~Doko ni Ita no sa!? MY PRINCESS~ [Vari]</label>
                            </li>
                                                                                                                                    <li>
                                <input type="radio" id="15738" name="poolradio" value="15738">
                                <label for="15738">Il sondaggio non mi interessa</label>
                            </li>
                                                                        </ul>
            <input type="hidden" id="idsondaggio" name="idsondaggio" value="10472">
        </form>
            </div>
    </div><br />
<br />
I sondaggi termineranno il 01-07-2017 alle 23:59.
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/best-ending" rel="tag"
                       title="Ricerca per questo tag">
                        best-ending
                    </a>
                </span>
                    <span class="label label-tag">
                    <a href="/notizie/tags/best-opening" rel="tag"
                       title="Ricerca per questo tag">
                        best-opening
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/72"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Zelgadis"
                             src="/immagini/avatar/72.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/72"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Zelgadis</span></a></div>

                        <div class="author-desc">
                            Da Vicky il vichingo, ai primi robottoni, a Lamu, a Lain, fino al moderno moe, ha sempre amato manga e anime senza discriminazioni e senza mai smettere. Ama anche il Giappone e la sua cultura, il karaoke, lo yakiniku e le onseeeeen.
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>

                <div class="visible-xs-block" style="margin-top:1%;margin-bottom:1%">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>                
                
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="15">15 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/66404/15" href="/commenti/news/66404?page=1" id="commenti-get-new" data-tot="15">0 nuovi</a>
        </div>
    </div>
</div>
<br />


<style>.avatarStaff{border-radius:50%;border:3px solid;padding:2px;}.avatarIconStaff{position:absolute;top:5px;right:5px;width:20px;height:20px}.AnimeClick-staff{border-color:red}.GamerClick-staff{border-color:#343477}.SerialClick-staff{border-color:#2E8874}</style>
<ul id="commenti-root" class="media-list">
    
                    <li class="media">
                <div id="commento_1600314" class="commento-risposta ">
    <div id="commento_1600314" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/148"
                           title="Vai al profilo utente.">Kyon</a>
                    
                    <span class="commento-tempo-fa">
                - 6 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600314">4</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600314">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/148">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_148.jpg"
                         alt="Kyon"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600314">

                
                Sulla prima coppia non do preferenze, ma sulle ending parliamo di Freesia dei (K)NoW_NAME una delle pi&ugrave; belle ending che abbia mai sentito da tanto tempo, la prima volta che la sentii mi ha fatto venire i brividi. Ed ogni tanto risentendola mi da ancora i brividi per quanto &egrave; bella.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600319" class="commento-risposta ">
    <div id="commento_1600319" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/48564"
                           title="Vai al profilo utente.">Oblivion91</a>
                    
                    <span class="commento-tempo-fa">
                - 5 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600319">2</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600319">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/48564">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_48564.jpg"
                         alt="Oblivion91"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600319">

                
                My Hero Academia - Peace Sign<br />Sakura Quest - Freesia
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600323" class="commento-risposta ">
    <div id="commento_1600323" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/56230"
                           title="Vai al profilo utente.">Kaneki-kun</a>
                    
                    <span class="commento-tempo-fa">
                - 5 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600323">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600323">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/56230">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_56230.jpg"
                         alt="Kaneki-kun"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600323">

                
                Cavolo decidere tra le prime due &egrave; stato davvero difficile <img class='emoticons' src='/bundles/accommon/images/Emoticons/sad.gif' alt='' title=':(' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600325" class="commento-risposta ">
    <div id="commento_1600325" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/6957"
                           title="Vai al profilo utente.">CippyWolf</a>
                    
                    <span class="commento-tempo-fa">
                - 4 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600325">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600325">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/6957">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_6957.jpg"
                         alt="CippyWolf"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600325">

                
                Per le ending scelta scontata ma per le Op super sfidozzo.<br />Credo la scelta pi&ugrave; difficile da quando &egrave; iniziato il torneo ;-(<br />Per&ograve; alla fine ha prevalso let it end *_*
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600327" class="commento-risposta ">
    <div id="commento_1600327" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/66749"
                           title="Vai al profilo utente.">Moncio</a>
                    
                    <span class="commento-tempo-fa">
                - 4 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600327">3</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600327">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/66749">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/bundles/accommon/images/utente_registrato_M.png"
                         alt="Moncio"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600327">

                
                Let it end di shingeki no bahamut secondo m&egrave; &egrave; la pi&ugrave; bella della stagione per&ograve; eliminare peace sign di my hero accademia ora secondo me &egrave; ingiusto... &egrave; come avere ai mondiali un match da finalissima agli ottavi ed essere costretto a veder eliminato subito una squadra importante... penso che sia il paragone migliore... per le ending non ho avuto altra scta che sakura quest!
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600331" class="commento-risposta ">
    <div id="commento_1600331" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                    <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                <a style="color:#CDDC39;font-weight:bold" href="/profilo/72"
                           title="Vai al profilo utente.">Zelgadis</a>
                    
                    <span class="commento-tempo-fa">
                - 4 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600331">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600331">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/72">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_72.jpg"
                         alt="Zelgadis"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600331">

                
                <blockquote><div class="quote">Let it end di shingeki no bahamut secondo m&egrave; &egrave; la pi&ugrave; bella della stagione per&ograve; eliminare peace sign di my hero accademia ora secondo me &egrave; ingiusto... &egrave; come avere ai mondiali un match da finalissima agli ottavi ed essere costretto a veder eliminato subito una squadra importante... penso che sia il paragone migliore... </div></blockquote>Veramente, proprio per evitare questo problema ho diviso per questo primo turno in due fasce da 8: una con le otto pi&ugrave; votate e una con le otto meno votate. Bahamut ha avuto veramente  pochi voti, per cui non era tra le &quot;teste di serie&quot;.<br />Dai quarti comunque il sorteggio sar&agrave; al 100% libero.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600335" class="commento-risposta ">
    <div id="commento_1600335" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/15220"
                           title="Vai al profilo utente.">Xian30</a>
                    
                    <span class="commento-tempo-fa">
                - 4 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600335">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600335">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/15220">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_15220.jpg"
                         alt="Xian30"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600335">

                
                per la end Fresia di Sakura Quest assolutamente<br />per la op quella di Virgin Soul mi &egrave; piaciuta di pi&ugrave;
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600344" class="commento-risposta ">
    <div id="commento_1600344" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/63291"
                           title="Vai al profilo utente.">Mauizio</a>
                    
                    <span class="commento-tempo-fa">
                - 3 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600344">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600344">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/63291">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_63291.jpg"
                         alt="Mauizio"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600344">

                
                Sto in fissa totale con la opening di My Hero Academia.<br />Per le ending scelta scontata.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600361" class="commento-risposta ">
    <div id="commento_1600361" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/45741"
                           title="Vai al profilo utente.">IrisBianco</a>
                    
                    <span class="commento-tempo-fa">
                - 2 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600361">2</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600361">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/45741">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_45741.png"
                         alt="IrisBianco"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600361">

                
                Ho avuto una attimo di indecisione per le opening, ma &egrave; durata 0.5 secondi perch&eacute; quella di Shingeki no Bahamut &egrave; troppo bella.<br />E anche la ending di Sakura Quest vince a mani basse.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600367" class="commento-risposta ">
    <div id="commento_1600367" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/66784"
                           title="Vai al profilo utente.">Scarlett7</a>
                    
                    <span class="commento-tempo-fa">
                - 2 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600367">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600367">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/66784">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_66784.jpg"
                         alt="Scarlett7"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600367">

                
                La opening migliore &egrave; sicuramente senza esitazioni quella di Kenshi Yonezu = My Hero Academia! Deve farcela assolutamente! &gt;_&lt;<br />Per la ending, era impossibile non votare Sakura Quest! <img class='emoticons' src='/bundles/accommon/images/Emoticons/biggrin.gif' alt='' title=':D' />  
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600385" class="commento-risposta ">
    <div id="commento_1600385" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/46175"
                           title="Vai al profilo utente.">uquiorra90</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600385">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600385">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/46175">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_46175.jpg"
                         alt="uquiorra90"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600385">

                
                Virgin soul senza nessuna esitazione<br /><br />the royal tutor con molta difficolt&agrave; (non pensavo ci fosse tutto 'sto distacco, vabbe che la serie fa cagare per&ograve; sta ending &egrave; carina XD)
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600395" class="commento-risposta ">
    <div id="commento_1600395" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/68251"
                           title="Vai al profilo utente.">UnDead</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600395">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600395">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/68251">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/bundles/accommon/images/utente_registrato_M.png"
                         alt="UnDead"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600395">

                
                 Opening my hero academia, ending sakura quest
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600401" class="commento-risposta ">
    <div id="commento_1600401" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                    <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                <a style="color:#CDDC39;font-weight:bold" href="/profilo/1248"
                           title="Vai al profilo utente.">Swordman</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600401">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600401">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/1248">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_1248.jpg"
                         alt="Swordman"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600401">

                
                Musicalmente non mi piace affatto, ma l'opening di Bahamuth vince per stile e fattura. E poi si vota naturalmente per la bella Freesia.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600412" class="commento-risposta ">
    <div id="commento_1600412" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                    <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                <a style="color:#CDDC39;font-weight:bold" href="/profilo/3491"
                           title="Vai al profilo utente.">Arashi84</a>
                    
                    <span class="commento-tempo-fa">
                - 59 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600412">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600412">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/3491">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_3491.jpg"
                         alt="Arashi84"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600412">

                
                La ending di The royal tutor &egrave; bellissima, un abbraccio ai 6 oltre me che l'hanno votata! <img class='emoticons' src='/bundles/accommon/images/Emoticons/tongue.gif' alt='' title=':P' /> <br />Per le opening, non conoscendole devo ancora decidere, magari quando la connessione si decider&agrave; a collaborare! <img class='emoticons' src='/bundles/accommon/images/Emoticons/sweatingbullets.gif' alt='' title='-.-' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1600437" class="commento-risposta ">
    <div id="commento_1600437" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                        <a  href="/profilo/68577"
                           title="Vai al profilo utente.">T-Poison</a>
                    
                    <span class="commento-tempo-fa">
                - 13 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1600437">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1600437">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/68577">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_68577.jpeg"
                         alt="T-Poison"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1600437">

                
                Per le opening &egrave; stata un'ardua scelta, ma alla fine ho deciso per Virgin Soul.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/66404"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66402-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iii">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66402.jpg"
                                                 alt="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida III" title="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida III"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida III"><a href="/news/66402-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iii">[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida III</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66398-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-ii">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66398.jpg"
                                                 alt="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida II" title="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida II"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida II"><a href="/news/66398-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-ii">[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida II</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66394-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-i">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66394.jpg"
                                                 alt="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida I" title="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida I"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida I"><a href="/news/66394-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-i">[Road to Neko] le migliori sigle della primavera 2017: Ottavi sfida I</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64959-road-to-neko-le-migliori-ending-dellinverno-2017-la-finale">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64959.jpg"
                                                 alt="[Road to Neko] le migliori ending dell&#039;inverno 2017: La finale" title="[Road to Neko] le migliori ending dell&#039;inverno 2017: La finale"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori ending dell&#039;inverno 2017: La finale"><a href="/news/64959-road-to-neko-le-migliori-ending-dellinverno-2017-la-finale">[Road to Neko] le migliori ending dell'inverno 2017: La finale</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64958-road-to-neko-le-migliori-opening-dellinverno-2017-la-finale">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64958.jpg"
                                                 alt="[Road to Neko] le migliori opening dell&#039;inverno 2017: La finale" title="[Road to Neko] le migliori opening dell&#039;inverno 2017: La finale"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori opening dell&#039;inverno 2017: La finale"><a href="/news/64958-road-to-neko-le-migliori-opening-dellinverno-2017-la-finale">[Road to Neko] le migliori opening dell'inverno 2017: La finale</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64833-road-to-neko-le-migliori-ending-dellinverno-2017-semifinali-sfida-ii">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64833.jpg"
                                                 alt="[Road to Neko] le migliori ending dell&#039;inverno 2017: Semifinali sfida II" title="[Road to Neko] le migliori ending dell&#039;inverno 2017: Semifinali sfida II"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori ending dell&#039;inverno 2017: Semifinali sfida II"><a href="/news/64833-road-to-neko-le-migliori-ending-dellinverno-2017-semifinali-sfida-ii">[Road to Neko] le migliori ending dell'inverno 2017: Semifinali sfida II</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64830-road-to-neko-le-migliori-opening-dellinverno-2017-semifinali-sfida-ii">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64830.jpg"
                                                 alt="[Road to Neko] le migliori opening dell&#039;inverno 2017: Semifinali sfida II" title="[Road to Neko] le migliori opening dell&#039;inverno 2017: Semifinali sfida II"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori opening dell&#039;inverno 2017: Semifinali sfida II"><a href="/news/64830-road-to-neko-le-migliori-opening-dellinverno-2017-semifinali-sfida-ii">[Road to Neko] le migliori opening dell'inverno 2017: Semifinali sfida II</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64832-road-to-neko-le-migliori-ending-dellinverno-2017-semifinali-sfida-i">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64832.jpg"
                                                 alt="[Road to Neko] le migliori ending dell&#039;inverno 2017: Semifinali sfida I" title="[Road to Neko] le migliori ending dell&#039;inverno 2017: Semifinali sfida I"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori ending dell&#039;inverno 2017: Semifinali sfida I"><a href="/news/64832-road-to-neko-le-migliori-ending-dellinverno-2017-semifinali-sfida-i">[Road to Neko] le migliori ending dell'inverno 2017: Semifinali sfida I</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64828-road-to-neko-le-migliori-opening-dellinverno-2017-semifinali-sfida-i">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64828.jpg"
                                                 alt="[Road to Neko] le migliori opening dell&#039;inverno 2017: Semifinali sfida I" title="[Road to Neko] le migliori opening dell&#039;inverno 2017: Semifinali sfida I"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="[Road to Neko] le migliori opening dell&#039;inverno 2017: Semifinali sfida I"><a href="/news/64828-road-to-neko-le-migliori-opening-dellinverno-2017-semifinali-sfida-i">[Road to Neko] le migliori opening dell'inverno 2017: Semifinali sfida I</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Jenny la tennista - Il film">
    <a href="/anime/3416/ace-wo-nerae-movie">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/AcewoneraeMovie/AcewoneraeMovie-cover.jpg"
             alt="Jenny la tennista - Il film"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/3416/ace-wo-nerae-movie">
                Jenny la tennista - Il film</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-fumetto" title="Gokuto Jihen">
    <a href="/manga/17251/gokuto-jihen">
        <img class="img-responsive center-block cover-no-found" src="/immagini/manga/Gokuto_Jihen/cover/Gokuto_Jihen-cover.jpg"
             alt="Gokuto Jihen"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/manga/17251/gokuto-jihen">
                Gokuto Jihen</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Kaiketsu Zorori: Mahou Tsukai no Deshi">
    <a href="/anime/4192/kaiketsu-zorori-mahou-tsukai-no-deshi">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/KaiketsuZororiMahouTsukainoDeshi/KaiketsuZororiMahouTsukainoDeshi-cover.jpg"
             alt="Kaiketsu Zorori: Mahou Tsukai no Deshi"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/4192/kaiketsu-zorori-mahou-tsukai-no-deshi">
                Kaiketsu Zorori: Mahou Tsukai no Deshi</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-fumetto" title="Sekai de Ichiban Tsuyoku Naritai!">
    <a href="/manga/12454/sekai-de-ichiban-tsuyoku-naritai">
        <img class="img-responsive center-block cover-no-found" src="/images/manga/SekaideIchibanTsuyokuNaritai!/SekaideIchibanTsuyokuNaritai!1.jpg"
             alt="Sekai de Ichiban Tsuyoku Naritai!"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/manga/12454/sekai-de-ichiban-tsuyoku-naritai">
                Sekai de Ichiban Tsuyoku Naritai!</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="https://www.animeclick.it/news/66404-road-to-neko-le-migliori-sigle-della-primavera-2017-ottavi-sfida-iv#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        
    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>




        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
