<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="https://www.animeclick.it/news/64449-the-silver-guardian-la-vostra-impressione" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="https://www.animeclick.it/news/64449-the-silver-guardian-la-vostra-impressione" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Nuovo anime per lo studio cinese Emon Animation Company. La Cina invaderà gli anime? Che ne pensate di questo titolo?">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="The Silver Guardian: la vostra impressione"/>
    <meta property="og:description" content="Nuovo anime per lo studio cinese Emon Animation Company. La Cina invaderà gli anime? Che ne pensate di questo titolo?"/>
    <meta property="og:image"
          content="https://www.animeclick.it/prove/img_tmp/64449.jpg"/>

            <meta property="article:author" content="https://www.animeclick.it/profilo/72"/>
        

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         The Silver Guardian: la vostra impressione | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


                <style type="text/css">

        #page {
            display: table;
            margin: 0 auto;
            /*table-layout: fixed;*/
            width: 100%;
        }

        .td-div {
            display: table-cell;
            vertical-align: top;
            width: 80%;
        }
        
        @media screen and (max-width: 479px) {
            #page{display:block}.td-div{display:block;width:100%}
        }

        .center-content {
            padding: 0;
            margin: 0;
        }

        #main-section-menu {
            border-top-left-radius: 20px;
            border-top-right-radius: 20px;

        }

        .skin {
            margin: 0;
            padding: 0;
        }

        .top.skin {
         min-width: 180px;
        }

        .left.skin, .right.skin {
            width: 10%;
        }

        .skin a {
            display: block;
            position: relative;
            overflow: hidden;
        }

                
        body {
            background-color: white !important;
            position: relative;
            display: block;
            height: 100%;
            min-height: 100%;
            background-image: url(/immagini/campagna/skin-073957-phpGeI3l3.jpg);
            background-attachment: fixed;
            background-position: center 50px; /* La top bar è alta 56 px */
            -webkit-background-size: cover !important;
            -moz-background-size: cover !important;
            -o-background-size: cover !important;
            background-size: cover !important;
            z-index: 1;
        }
        
        @media screen and (max-width: 479px) {
            body {
                background-image: none;
            }
        }

        
                
        .top.skin a {
            margin: auto;
        background: url(/immagini/campagna/skin-073957-phpyBs2TL.jpg) no-repeat center top;
         height: 115px;
                }

        
                
        .left.skin a {
            margin-left: auto;
        
         height: 900px;
                }

        

                
        .right.skin a {
            margin-left: auto;
        
         height: 900px;
        
        }

        
    </style>

    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&amp;NODW=yes" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="//www.shinystat.com/it" target="_top"><img src="//codicebusiness.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>


    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header">

            <div class="navbar-left">

                    <a href="/" class="navbar-brand">
                                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
                            </a>
        
</div>

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>

            <a href="/cerca" class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar" >
                <i class="fa fa-search"></i>
            </a>


            <button type="button" class="navbar-toggle collapsed navbar-toggle-button" data-toggle="collapse"
                    data-target="#navbar"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-user"></i>
            </button>


        </div>

        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>



        <div id="navbar" class="navbar-collapse collapse">


            <ul class="nav navbar-nav navbar-right">

                                    <li><a href="/register/"><span class="glyphicon glyphicon-user"
                                                                                     aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> Login</a></li>
                
            </ul>

        </div>


        <!--/.nav-collapse -->
    </div>
</nav>



<div id="main-div">

    <div id="page">

        <div class="left side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=21195969&amp;PluID=0&amp;ord=1493122148" target="_blank" rel="nofollow">

    </a>
</div>


        <div class="td-div">

            <div class="top skin">
    <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=21195969&amp;PluID=0&amp;ord=1493122148" target="_blank" rel="nofollow">

    </a>
</div>

                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">MARTEDÌ 25 APRILE 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <a href="http://bit.ly/2oVF81c"><video autoplay="" style="width:100%;max-width:728px;margin:auto" class="center-block"><source src="/banners/DQH/dqh728.mp4" type="video/mp4"></video></a>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="The Silver Guardian: la vostra impressione"/>
                <meta itemprop="image"  content="https://www.animeclick.it/prove/img_tmp/64449.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-04-25" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name"><b>The Silver Guardian</b>: la vostra impressione</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Nuovo anime per lo studio cinese Emon Animation Company. La Cina invaderà gli anime? Che ne pensate di questo titolo?</h2>
                                    <div class="visible-xs-block" style="margin-bottom:5%">
                        <a href="http://bit.ly/2oVF81c"><video autoplay="" style="width:100%;max-width:728px;margin:auto" class="center-block"><source src="/banners/DQH/dqh728.mp4" type="video/mp4"></video></a>

                </div>
                    
                    <div class="article-meta">

                                                    <span><i class="fa fa-book fa-fw"></i><a
                                        href="/news/rubrica/15/la-vostra-impressione-anime"
                                        title="Visualizza tutte le notizie di questa rubrica">La vostra impressione (Anime)</a></span>
                        
                        <span><i class="fa fa-clock-o fa-fw"></i> mar 25 apr 2017, 14:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="The Silver Guardian: la vostra impressione"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/64449-the-silver-guardian-la-vostra-impressione"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/64449-the-silver-guardian-la-vostra-impressione"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    <strong>Stagione Primaverile 2017</strong> - <a href="/anime/9099/silver-guardian" target="_blank"><strong>The Silver Guardian</strong></a>.<br />
<br />
<strong>Trama - </strong> <em>Orfano, povero, senza alcuna risorsa, ma dotato di uno straordinario talento per i videogiochi il giovane Riku Suigin (Lu Shuiyin nell'originale) è riuscito a diventare uno dei migliori giocatori on line in attività. La sua identità reale è un mistero per tutti, solo la sua compagnia di classe Riku Lin (Lu Lian in originale) conosce la verità. La ragazza gli consegna uno strano dispositivo che gli consentirà di partecipare ad un game on line, ma prima di potergli spiegare come utilizzarlo viene rapita. Cercando di aiutarla, Riku si troverà coinvolto - suo malgrado - in una incredibile avventura. Toccando involontariamente il dispositivo, precipiterà all'interno del mondo virtuale del videogame. Lì sarà coinvolto nella lotta fra i predatori, che cercano di profanare la tomba della Dea Bango, ed i custodi della tomba. Il dispositivo che gli è stato consegnato, il Monolith, permette a delle persone comuni di entrare nel gioco e diventare la linea di difesa finale del sonno eterno della Dea.  </em><br />
<br />
<div class="episodio-div" itemscope itemtype="http://schema.org/VideoObject">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <a title="Vai alla scheda." href="/anime/9099/silver-guardian">
                <img class="img-responsive center-block cover-opera" itemprop="image"
                     alt="Suigin incontra Rei Riku!"
                     src="/immagini/anime/Silver_Guardian/cover/Silver_Guardian-cover.jpg"/>
            </a>
            <br />
            <div class="pollici-grafico-div" style="height: 250px"
                 data-tot-promosso="3"
                 data-tot-rimandato="11"
                 data-tot-bocciato="5"   ></div>
        </div>
        <div class="col-dx col-xs-12 col-md-9">
            <h4 class="text-center titolo" itemprop="name">
                <a title="Vai alla scheda."
                   href="/anime/9099/silver-guardian">The Silver Guardian</a>&nbsp;01
            </h4>

            
            <p>
                <strong>Titolo italiano:</strong>&nbsp;<span
                        itemprop="name"> Suigin incontra Rei Riku!</span><br/>
                                    <strong>Titolo Originale:</strong>&nbsp;<span itemprop="name">Suigin, Riku Rei to Deau!</span>
                    <br/>
                                                    <strong>Titolo Inglese:</strong>&nbsp;<span itemprop="name">Suigin Meets Riku Rei!</span><br/>
                                                    <strong>Titolo Kanji:</strong>&nbsp;<span itemprop="name">水銀、陸怜と出会う！</span><br/>
                            </p>

            <p itemprop='description'></p>

            <div class="row">

                <div class="col-xs-6">
                                            <meta itemprop="datePublished" content="2017-04-01"/>
                                        <strong>Data
                        italiana:</strong>&nbsp;01/04/2017
                    <br/>
                    <strong>Data in
                        patria:</strong>&nbsp;01/04/2017
                    <br/>
                    <meta itemprop="duration"
                          content="T13M"/>                    <strong>Durata:</strong>&nbsp;13 minuti
                </div>
                <div class="col-xs-6">

                </div>
            </div>
            <br/>

                            <div class="row">
                    <div class="col-md-12 col-lg-12">
                        <div id="lista-release">
                            				<div class="rowlista">
				
							<div class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
				
							<div class="release freerelease">
					<div class="topbar">
                        <span class="titoloRelease" title="The Silver Guardian">
						<a href="/anime/9099/silver-guardian">The Silver Guardian</a><br/>
						                            Episodio 01
                                                </span>
					</div>

					<div class="imgrelease embed-responsive embed-responsive-16by9">
												<a href="http://www.crunchyroll.com/the-silver-guardian/episode-1-suigin-meets-riku-rei-733275" title="Guarda in streaming">
							<div class="resolution">
																										<img title="SD" alt="SD" src="/bundles/accommon/images/SD.png" />
															</div>
															<div class="play"><span class="glyphicon glyphicon-play-circle" style="color:#e4e4e4"></span></div>
																							<img class="img-responsive center-block" src="/immagini/anime/Silver_Guardian/gallery/Silver_Guardian-58e00f6b2874c.jpg" />

													</a>
					</div>

					<div class="releasetitle">
						<p class="platform">
							Data: 08/04/2017<br/>
										
											<a href="http://www.crunchyroll.com/" title="Guarda in streaming"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<a href="http://www.crunchyroll.com/" target="_blank">
					<img style="margin-top: -5px;" src="/bundles/accommon/images/streaming/crunchyroll.png" />
				<span itemprop="name"><em style="font-size:medium">Crunchyroll</em></span>
	</a>&nbsp;
</span>
</a>
											<br/>
																		Audio: <img src="/immagini/bandiere/16/JP.png" alt="thumb" /> /
												
													Sub: <img src="/immagini/bandiere/16/IT.png" alt="thumb" /> <br/>
																	</p>
					</div>
				</div>
			</div>
		
	</div><!--/rowlista-->

                        </div>
                    </div>
                </div>
            
            <p class="text-right">Totale voti:&nbsp;
                <span id="tot-promosso-222831" class="text-success" ><i
                            class="glyphicon glyphicon-thumbs-up"></i>&nbsp;3</span>&nbsp;
                <span id="tot-rimandato-222831" class="text-warning" ><i
                            class="glyphicon glyphicon-hand-right"></i>&nbsp;11</span>&nbsp;
                <span id="tot-bocciato-222831" class="text-danger" ><i
                            class="glyphicon glyphicon-thumbs-down"></i>&nbsp;5</span>&nbsp;
            </p>

            

            <br/>

            <div id="voto-usr-531951">
    <div class="media commento" id="commento-214">
        <div class="media-left ">
                            <a href="/profilo/214">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/214.jpg" alt="oberon">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/214">
                        oberon
                    </a>
                                            </h4>
            <p itemprop="comment">Non so, non è che si sia visto chissà cosa a parte un one-man-show contro un&#039;orda di zombie. Diamogli una seconda possibilità...</p>

            <p class="text-right">
                                                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                                                    &nbsp;<small>24/04/2017</small>
                                            </span>
                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-524875">
    <div class="media commento" id="commento-67530">
        <div class="media-left ">
                            <a href="/profilo/67530">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/67530.jpg" alt="Master Sanji">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/67530">
                        Master Sanji
                    </a>
                                            </h4>
            <p itemprop="comment">Introduzione molto particolare, sicuramente da non buttare subito</p>

            <p class="text-right">
                                                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                                                    &nbsp;<small>02/04/2017</small>
                                            </span>
                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-524859">
    <div class="media commento" id="commento-55828">
        <div class="media-left ">
                            <a href="/profilo/55828">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/55828.jpg" alt="Alixa">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/55828">
                        Alixa
                    </a>
                                            </h4>
            <p itemprop="comment">Mah, verde per un pelo. La grafica non mi convince molto e la cosa che mi è piaciuta di più è il gatto. Vedremo come andrà avanti.</p>

            <p class="text-right">
                                    <span class="label label-success">
                        <i class="glyphicon glyphicon-thumbs-up"></i>
                                                    &nbsp;<small>02/04/2017</small>
                                            </span>
                                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-524764">
    <div class="media commento" id="commento-57767">
        <div class="media-left ">
                            <a href="/profilo/57767">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/57767.jpg" alt="Clickarot26">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/57767">
                        Clickarot26
                    </a>
                                            </h4>
            <p itemprop="comment">Nulla di imperdibile, ma credo che lo continuerò, alla fine sono 10 minuti. Giallo, non mi sento di bocciarlo giá al primo, non è proprio orribile.</p>

            <p class="text-right">
                                                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                                                    &nbsp;<small>02/04/2017</small>
                                            </span>
                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-524746">
    <div class="media commento" id="commento-26175">
        <div class="media-left ">
                            <a href="/profilo/26175">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/26175.jpg" alt="LaMelina">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/26175">
                        LaMelina
                    </a>
                                            </h4>
            <p itemprop="comment">Mah, dura 13 minuti e non è che abbia detto granché di nuovo. Non mi va di bocciarlo da subito perché il protagonista e il gatto non mi sono dispiaciuti, ma non credo durerà assai questa visione... xD</p>

            <p class="text-right">
                                                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                                                    &nbsp;<small>02/04/2017</small>
                                            </span>
                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-524378">
    <div class="media commento" id="commento-3353">
        <div class="media-left ">
                            <a href="/profilo/3353">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/3353.jpg" alt="Honze">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/3353">
                        Honze
                    </a>
                                            </h4>
            <p itemprop="comment">In medias res banale e rivisto. Personaggi ed ambientazioni piatte e noiose. Non disgustoso come altri prodotti, ma non ha valore. Si salva solo il gatto, ed a livello strettamente soggettivo.</p>

            <p class="text-right">
                                                                    <span class="label label-danger">
                        <i class="glyphicon glyphicon-thumbs-down"></i>
                                                    &nbsp;<small>01/04/2017</small>
                                            </span>

                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-524377">
    <div class="media commento" id="commento-55095">
        <div class="media-left ">
                            <a href="/profilo/55095">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/55095.jpg" alt="Nox">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/55095">
                        Nox
                    </a>
                                            </h4>
            <p itemprop="comment">Ma quella era una piscina o lo sconfinato oceano blu? Grafica mediocre, storia trita e ritrita, protagonista tutto fuorché carismatico, per me è drop.</p>

            <p class="text-right">
                                                                    <span class="label label-danger">
                        <i class="glyphicon glyphicon-thumbs-down"></i>
                                                    &nbsp;<small>01/04/2017</small>
                                            </span>

                
            </p>
        </div>
    </div>
</div>



            <br/>
            

    <h4 class="media-heading">
        Altri Voti
    </h4>
            <br/>
        <div class="row">
            <div class="col-md-2">
                <h2>
                    <span class="label label-success">
                        <i class="glyphicon glyphicon-thumbs-up"></i>
                        2
                    </span>
                </h2>
            </div>
            <div class="col-md-10">
                                    <nobr>
                <span id="voto-usr-527437">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_11195.jpg"
                         alt="piccolaeni92"/>
                                            <a href="/profilo/11195">
                            piccolaeni92
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-526892">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_31452.jpg"
                         alt="aishas"/>
                                            <a href="/profilo/31452">
                            aishas
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                            </div>
        </div>
                <br/>
        <div class="row">
            <div class="col-md-2">
                <h2>
                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                        7
                    </span>
                </h2>
            </div>
            <div class="col-md-10">
                                    <nobr>
                <span id="voto-usr-527523">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_47929.jpg"
                         alt="Ganorph"/>
                                            <a href="/profilo/47929">
                            Ganorph
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-526523">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_53572.jpg"
                         alt="Vale-chan™"/>
                                            <a href="/profilo/53572">
                            Vale-chan™
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-526513">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_58379.jpg"
                         alt="Gabriele Grippaldi"/>
                                            <a href="/profilo/58379">
                            Gabriele Grippaldi
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-525697">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_58091.jpg"
                         alt="Baldix"/>
                                            <a href="/profilo/58091">
                            Baldix
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-524815">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_56147.jpeg"
                         alt="Xandria "/>
                                            <a href="/profilo/56147">
                            Xandria 
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-524759">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_6144.jpg"
                         alt="yuki_na_suisyoo"/>
                                            <a href="/profilo/6144">
                            yuki_na_suisyoo
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-524720">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_64589.jpg"
                         alt="SleepyAsh37"/>
                                            <a href="/profilo/64589">
                            SleepyAsh37
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                            </div>
        </div>
                <br/>
        <div class="row">
            <div class="col-md-2">
                <h2>
        <span class="label label-danger">
            <i class="glyphicon glyphicon-thumbs-down"></i>
            3
        </span></h2>
            </div>
            <div class="col-md-10">
                                    <nobr>
                <span id="voto-usr-531487">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_47285.jpg"
                         alt="Karan"/>
                                            <a href="/profilo/47285">
                            Karan
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-524539">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_68826.jpg"
                         alt="PokeNew"/>
                                            <a href="/profilo/68826">
                            PokeNew
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-524536">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_3876.jpg"
                         alt="ReiRan-&gt;--@"/>
                                            <a href="/profilo/3876">
                            ReiRan-&gt;--@
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                            </div>
        </div>
    






        </div>
    </div>
</div><br />
<div class="episodio-div" itemscope itemtype="http://schema.org/VideoObject">
    <div class="row">
        <div class="col-xs-12 col-md-3">
            <a title="Vai alla scheda." href="/anime/9099/silver-guardian">
                <img class="img-responsive center-block cover-opera" itemprop="image"
                     alt="Suigin diventa amico di Rei Riku!"
                     src="/immagini/anime/Silver_Guardian/cover/Silver_Guardian-cover.jpg"/>
            </a>
            <br />
            <div class="pollici-grafico-div" style="height: 250px"
                 data-tot-promosso="5"
                 data-tot-rimandato="4"
                 data-tot-bocciato="2"   ></div>
        </div>
        <div class="col-dx col-xs-12 col-md-9">
            <h4 class="text-center titolo" itemprop="name">
                <a title="Vai alla scheda."
                   href="/anime/9099/silver-guardian">The Silver Guardian</a>&nbsp;02
            </h4>

            
            <p>
                <strong>Titolo italiano:</strong>&nbsp;<span
                        itemprop="name"> Suigin diventa amico di Rei Riku!</span><br/>
                                    <strong>Titolo Originale:</strong>&nbsp;<span itemprop="name">Suigin, Riku Rei to Chikazuku!</span>
                    <br/>
                                                    <strong>Titolo Inglese:</strong>&nbsp;<span itemprop="name">Suigin Gets Closer to Riku Rei</span><br/>
                                                    <strong>Titolo Kanji:</strong>&nbsp;<span itemprop="name">水銀, 陸怜と近づく!</span><br/>
                            </p>

            <p itemprop='description'></p>

            <div class="row">

                <div class="col-xs-6">
                                            <meta itemprop="datePublished" content="2017-04-08"/>
                                        <strong>Data
                        italiana:</strong>&nbsp;08/04/2017
                    <br/>
                    <strong>Data in
                        patria:</strong>&nbsp;08/04/2017
                    <br/>
                    <meta itemprop="duration"
                          content="T13M"/>                    <strong>Durata:</strong>&nbsp;13 minuti
                </div>
                <div class="col-xs-6">

                </div>
            </div>
            <br/>

                            <div class="row">
                    <div class="col-md-12 col-lg-12">
                        <div id="lista-release">
                            				<div class="rowlista">
				
							<div class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
				
							<div class="release freerelease">
					<div class="topbar">
                        <span class="titoloRelease" title="The Silver Guardian">
						<a href="/anime/9099/silver-guardian">The Silver Guardian</a><br/>
						                            Episodio 02
                                                </span>
					</div>

					<div class="imgrelease embed-responsive embed-responsive-16by9">
												<a href="http://www.crunchyroll.com/the-silver-guardian/episode-2-suigin-gets-closer-to-riku-rei-733277" title="Guarda in streaming">
							<div class="resolution">
																										<img title="SD" alt="SD" src="/bundles/accommon/images/SD.png" />
															</div>
															<div class="play"><span class="glyphicon glyphicon-play-circle" style="color:#e4e4e4"></span></div>
																						<img class="img-responsive center-block" src="/immagini/anime/Silver_Guardian/gallery/Silver_Guardian-58e00f3b81f05.jpg" alt="gallery image" />
													</a>
					</div>

					<div class="releasetitle">
						<p class="platform">
							Data: 15/04/2017<br/>
										
											<a href="http://www.crunchyroll.com/" title="Guarda in streaming"><span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
	<a href="http://www.crunchyroll.com/" target="_blank">
					<img style="margin-top: -5px;" src="/bundles/accommon/images/streaming/crunchyroll.png" />
				<span itemprop="name"><em style="font-size:medium">Crunchyroll</em></span>
	</a>&nbsp;
</span>
</a>
											<br/>
																		Audio: <img src="/immagini/bandiere/16/JP.png" alt="thumb" /> /
												
													Sub: <img src="/immagini/bandiere/16/IT.png" alt="thumb" /> <br/>
																	</p>
					</div>
				</div>
			</div>
		
	</div><!--/rowlista-->

                        </div>
                    </div>
                </div>
            
            <p class="text-right">Totale voti:&nbsp;
                <span id="tot-promosso-225692" class="text-success" ><i
                            class="glyphicon glyphicon-thumbs-up"></i>&nbsp;5</span>&nbsp;
                <span id="tot-rimandato-225692" class="text-warning" ><i
                            class="glyphicon glyphicon-hand-right"></i>&nbsp;4</span>&nbsp;
                <span id="tot-bocciato-225692" class="text-danger" ><i
                            class="glyphicon glyphicon-thumbs-down"></i>&nbsp;2</span>&nbsp;
            </p>

            

            <br/>

            <div id="voto-usr-531967">
    <div class="media commento" id="commento-214">
        <div class="media-left ">
                            <a href="/profilo/214">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/214.jpg" alt="oberon">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/214">
                        oberon
                    </a>
                                            </h4>
            <p itemprop="comment">Quest&#039;episodio mi è piaciuto di più. Davo per scontato il drop, ma ora mi tocca vedere il prossimo...</p>

            <p class="text-right">
                                    <span class="label label-success">
                        <i class="glyphicon glyphicon-thumbs-up"></i>
                                                    &nbsp;<small>25/04/2017</small>
                                            </span>
                                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-530148">
    <div class="media commento" id="commento-26175">
        <div class="media-left ">
                            <a href="/profilo/26175">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/26175.jpg" alt="LaMelina">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/26175">
                        LaMelina
                    </a>
                                            </h4>
            <p itemprop="comment">È stato inaspettatamente caruccio, sarà che lui e lei nel gioco erano dolcissimi. La vedo dura per l&#039;amore di Suigin, ma se trovasse le palle di dichiararsi, forse... L&#039;op e la ed sono belle belle! </p>

            <p class="text-right">
                                    <span class="label label-success">
                        <i class="glyphicon glyphicon-thumbs-up"></i>
                                                    &nbsp;<small>19/04/2017</small>
                                            </span>
                                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-527088">
    <div class="media commento" id="commento-57767">
        <div class="media-left ">
                            <a href="/profilo/57767">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/57767.jpg" alt="Clickarot26">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/57767">
                        Clickarot26
                    </a>
                                            </h4>
            <p itemprop="comment">Dai carino ma nulla di interessante, spero migliori.</p>

            <p class="text-right">
                                                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                                                    &nbsp;<small>11/04/2017</small>
                                            </span>
                                
            </p>
        </div>
    </div>
</div>


<div id="voto-usr-526436">
    <div class="media commento" id="commento-3353">
        <div class="media-left ">
                            <a href="/profilo/3353">
                    <img width="64" height="64" class="img-rounded img-thumbnail" src="/immagini/avatar/3353.jpg" alt="Honze">
                </a>
                    </div>
        <div class="media-body">
            <h4 class="media-heading">
                                    <a href="/profilo/3353">
                        Honze
                    </a>
                                            </h4>
            <p itemprop="comment">Stravolte le premesse dell&#039;inizio in medias res, rimane comunque blando. L&#039;aver tolto spazio al gatto ha peraltro danneggiato l&#039;episodio. Guardabile, ma di minimo valore.</p>

            <p class="text-right">
                                                                    <span class="label label-danger">
                        <i class="glyphicon glyphicon-thumbs-down"></i>
                                                    &nbsp;<small>08/04/2017</small>
                                            </span>

                
            </p>
        </div>
    </div>
</div>



            <br/>
            

    <h4 class="media-heading">
        Altri Voti
    </h4>
            <br/>
        <div class="row">
            <div class="col-md-2">
                <h2>
                    <span class="label label-success">
                        <i class="glyphicon glyphicon-thumbs-up"></i>
                        3
                    </span>
                </h2>
            </div>
            <div class="col-md-10">
                                    <nobr>
                <span id="voto-usr-529805">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_53572.jpg"
                         alt="Vale-chan™"/>
                                            <a href="/profilo/53572">
                            Vale-chan™
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-526739">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_56147.jpeg"
                         alt="Xandria "/>
                                            <a href="/profilo/56147">
                            Xandria 
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-526720">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_6144.jpg"
                         alt="yuki_na_suisyoo"/>
                                            <a href="/profilo/6144">
                            yuki_na_suisyoo
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                            </div>
        </div>
                <br/>
        <div class="row">
            <div class="col-md-2">
                <h2>
                    <span class="label label-warning">
                        <i class="glyphicon glyphicon-hand-right"></i>
                        3
                    </span>
                </h2>
            </div>
            <div class="col-md-10">
                                    <nobr>
                <span id="voto-usr-529187">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_58091.jpg"
                         alt="Baldix"/>
                                            <a href="/profilo/58091">
                            Baldix
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-527524">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_47929.jpg"
                         alt="Ganorph"/>
                                            <a href="/profilo/47929">
                            Ganorph
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                                    <nobr>
                <span id="voto-usr-526737">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_55828.jpg"
                         alt="Alixa"/>
                                            <a href="/profilo/55828">
                            Alixa
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                            </div>
        </div>
                <br/>
        <div class="row">
            <div class="col-md-2">
                <h2>
        <span class="label label-danger">
            <i class="glyphicon glyphicon-thumbs-down"></i>
            1
        </span></h2>
            </div>
            <div class="col-md-10">
                                    <nobr>
                <span id="voto-usr-526514">
                    <img height="20" width="20" class="nav-avatar"
                         src="/immagini/avatar/100_58379.jpg"
                         alt="Gabriele Grippaldi"/>
                                            <a href="/profilo/58379">
                            Gabriele Grippaldi
                        </a>
                                                        </span>
                    </nobr>&nbsp;
                            </div>
        </div>
    






        </div>
    </div>
</div><br />
<br />
<b>Vi preghiamo a fine opera di recensire comunque l&#39;anime</b> nella <a href="/anime/9099/silver-guardian">sua scheda</a>. &Egrave; importante: solo le recensioni complete ci aiutano a creare classifiche e risultano molto pi&ugrave; esaustive per un utente.<br />
Avendo recensito il titolo sulla sua scheda, la vostra opinione otterr&agrave; un <b>riconoscimento aggiuntivo</b> e riporter&agrave; il voto che avete dato.<br />
<br />
<b>Come fare per votare?</b><br />
- scegliete se vi &egrave; piaciuto o non vi &egrave; piaciuto;<br />
- <b>se volete</b>, avete 200 caratteri per motivare il vostro voto;<br />
- premete su &#39;invia impressione&#39;.<br />
&nbsp;<div class="colorbox Lavender"><span style="color:#ff0000;"><strong>Attenzione!</strong></span> i commenti ai vari episodi <u>possono contenere <strong>degli spoiler</strong></u>. Pertanto, se non avete visto tutta la serie, vi consigliamo di limitarvi alle puntate viste.</div><br />
<br />
<table id="table-episodi" class="table table-striped table-condensed table-hover table-scheda-opera" >
    <caption>Elenco degli episodi</caption>
    <thead>
    <tr>
        <th>&nbsp</th>
        <th>Titolo</th>
        <th>Durata</th>


        <th>Valutazioni</th>
        <th></th>
    </tr>
    </thead>
    <tbody>
    
                                                                                                    
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;01
                
            </td>
            <td><a href="/episodio/222831/suigin-incontra-rei-riku">
                                            Suigin incontra Rei Riku!
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/222831/suigin-incontra-rei-riku"><span id="tot-promosso-222831"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  3</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/222831/suigin-incontra-rei-riku"><span id="tot-rimandato-222831" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp; 11</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/222831/suigin-incontra-rei-riku"><span id="tot-bocciato-222831" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  5</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                                    <a href="http://www.crunchyroll.com/the-silver-guardian/episode-1-suigin-meets-riku-rei-733275">
                        <i class="fa fa-play-circle-o fa-2x"></i>
                    </a>
                            </td>
        </tr>


    
                                                                                                    
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;02
                
            </td>
            <td><a href="/episodio/225692/suigin-diventa-amico-di-rei-riku">
                                            Suigin diventa amico di Rei Riku!
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225692/suigin-diventa-amico-di-rei-riku"><span id="tot-promosso-225692"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  5</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225692/suigin-diventa-amico-di-rei-riku"><span id="tot-rimandato-225692" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  4</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225692/suigin-diventa-amico-di-rei-riku"><span id="tot-bocciato-225692" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  2</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                                    <a href="http://www.crunchyroll.com/the-silver-guardian/episode-2-suigin-gets-closer-to-riku-rei-733277">
                        <i class="fa fa-play-circle-o fa-2x"></i>
                    </a>
                            </td>
        </tr>


    
                                                                                                    
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;03
                
            </td>
            <td><a href="/episodio/225693/suigin-soffre-per-la-fine-del-gioco">
                                            Suigin soffre per la fine del gioco!
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225693/suigin-soffre-per-la-fine-del-gioco"><span id="tot-promosso-225693"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  3</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225693/suigin-soffre-per-la-fine-del-gioco"><span id="tot-rimandato-225693" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  5</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225693/suigin-soffre-per-la-fine-del-gioco"><span id="tot-bocciato-225693" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                                    <a href="http://www.crunchyroll.com/the-silver-guardian/episode-3-suigin-regrets-the-end-733279">
                        <i class="fa fa-play-circle-o fa-2x"></i>
                    </a>
                            </td>
        </tr>


    
                                                                                                    
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;04
                
            </td>
            <td><a href="/episodio/225694/suigin-subisce-una-perdita">
                                            Suigin subisce una perdita!
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225694/suigin-subisce-una-perdita"><span id="tot-promosso-225694"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  3</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225694/suigin-subisce-una-perdita"><span id="tot-rimandato-225694" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  1</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225694/suigin-subisce-una-perdita"><span id="tot-bocciato-225694" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                                    <a href="http://www.crunchyroll.com/the-silver-guardian/episode-4-suigin-receives-a-loss-735029">
                        <i class="fa fa-play-circle-o fa-2x"></i>
                    </a>
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;05
                
            </td>
            <td><a href="/episodio/225695">
                                            Episodio 05
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225695"><span id="tot-promosso-225695"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225695"><span id="tot-rimandato-225695" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225695"><span id="tot-bocciato-225695" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;06
                
            </td>
            <td><a href="/episodio/225696">
                                            Episodio 06
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225696"><span id="tot-promosso-225696"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225696"><span id="tot-rimandato-225696" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225696"><span id="tot-bocciato-225696" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;07
                
            </td>
            <td><a href="/episodio/225697">
                                            Episodio 07
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225697"><span id="tot-promosso-225697"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225697"><span id="tot-rimandato-225697" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225697"><span id="tot-bocciato-225697" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;08
                
            </td>
            <td><a href="/episodio/225698">
                                            Episodio 08
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225698"><span id="tot-promosso-225698"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225698"><span id="tot-rimandato-225698" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225698"><span id="tot-bocciato-225698" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;09
                
            </td>
            <td><a href="/episodio/225699">
                                            Episodio 09
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225699"><span id="tot-promosso-225699"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225699"><span id="tot-rimandato-225699" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225699"><span id="tot-bocciato-225699" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;10
                
            </td>
            <td><a href="/episodio/225700">
                                            Episodio 10
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225700"><span id="tot-promosso-225700"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225700"><span id="tot-rimandato-225700" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225700"><span id="tot-bocciato-225700" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;11
                
            </td>
            <td><a href="/episodio/225701">
                                            Episodio 11
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225701"><span id="tot-promosso-225701"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225701"><span id="tot-rimandato-225701" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225701"><span id="tot-bocciato-225701" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


    
                
        <tr>
            <td class="col-md-2">
                                                    Ep.&nbsp;12
                
            </td>
            <td><a href="/episodio/225702">
                                            Episodio 12
                                    </a>
            </td>
            <td class="col-md-1">
                                13&#39;                            </td>

            <td class="col-md-3" >
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225702"><span id="tot-promosso-225702"  class="text-success"><i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225702"><span id="tot-rimandato-225702" class="text-warning"><i class="glyphicon glyphicon-hand-right"></i>&nbsp;  0</span></a></nobr>&nbsp;
              <nobr><a rel="nofollow" onclick="dettaglioModal(this);return false;"  href="/episodio/225702"><span id="tot-bocciato-225702" class="text-danger"><i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;  0</span></a></nobr>&nbsp;
            </td>
            <td class="col-md-1 text-center">
                            </td>
        </tr>


        </tbody>
</table>
<br />
<div class='pollici-grafico-andamento-div' data-series='[{"name":"Promosso","data":[3,5,3,3,0,0,0,0,0,0,0,0]},{"name":"Rimandato","data":[11,4,5,1,0,0,0,0,0,0,0,0]},{"name":"Bocciato","data":[5,2,0,0,0,0,0,0,0,0,0,0]}]' data-categories='["01","02","03","04","05","06","07","08","09","10","11","12"]' ></div>

</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/Impressioni-episodi" rel="tag"
                       title="Ricerca per questo tag">
                        Impressioni-episodi
                    </a>
                </span>
        
    </div>



                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/72"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Zelgadis"
                             src="/immagini/avatar/72.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/72"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Zelgadis</span></a></div>

                        <div class="author-desc">
                            Da Vicky il vichingo, ai primi robottoni, a Lamu, a Lain, fino al moderno moe, ha sempre amato manga e anime senza discriminazioni e senza mai smettere. Ama anche il Giappone e la sua cultura, il karaoke, lo yakiniku e le onseeeeen.
                        </div>
                    </div>
                </div>

            </div>
        


<br/>

                <br/>

                <div class="visible-xs-block" style="margin-bottom:10%">
                        <a href="http://bit.ly/2oVF81c"><video autoplay="" style="width:100%;max-width:300px;margin:auto" class="center-block"><source src="/banners/DQH/dqh300.mp4" type="video/mp4"></video></a>

                </div>                
                
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="0">0 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/64449/0" href="/commenti/news/64449?page=0" id="commenti-get-new" data-tot="0">0 nuovi</a>
        </div>
    </div>
</div>
<br />



<ul id="commenti-root" class="media-list">
    </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="0"
            data-pagina-corrente="0"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/64449"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <a href="http://bit.ly/2oVF81c"><video autoplay="" style="width:100%;max-width:300px;margin:auto" class="center-block"><source src="/banners/DQH/dqh300.mp4" type="video/mp4"></video></a>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64461-danmachi-sword-oratoria-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64461.jpg"
                                                 alt="&lt;b&gt;DanMachi: Sword Oratoria&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;DanMachi: Sword Oratoria&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;DanMachi: Sword Oratoria&lt;/b&gt;: la vostra impressione"><a href="/news/64461-danmachi-sword-oratoria-la-vostra-impressione"><b>DanMachi: Sword Oratoria</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64460-eromanga-sensei-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64460.jpg"
                                                 alt="&lt;b&gt;Eromanga Sensei&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;Eromanga Sensei&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;Eromanga Sensei&lt;/b&gt;: la vostra impressione"><a href="/news/64460-eromanga-sensei-la-vostra-impressione"><b>Eromanga Sensei</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64457-kado-the-right-answer-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64457.jpg"
                                                 alt="&lt;b&gt;KADO: The Right Answer&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;KADO: The Right Answer&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;KADO: The Right Answer&lt;/b&gt;: la vostra impressione"><a href="/news/64457-kado-the-right-answer-la-vostra-impressione"><b>KADO: The Right Answer</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64450-starmyu-2-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64450.jpg"
                                                 alt="&lt;b&gt;Starmyu 2&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;Starmyu 2&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;Starmyu 2&lt;/b&gt;: la vostra impressione"><a href="/news/64450-starmyu-2-la-vostra-impressione"><b>Starmyu 2</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64465-the-eccentric-family-2-impressioni-sugli-episodi-1-2">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64465.jpg"
                                                 alt="&lt;b&gt;The Eccentric Family 2&lt;/b&gt;: impressioni sugli episodi 1-2" title="&lt;b&gt;The Eccentric Family 2&lt;/b&gt;: impressioni sugli episodi 1-2"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;The Eccentric Family 2&lt;/b&gt;: impressioni sugli episodi 1-2"><a href="/news/64465-the-eccentric-family-2-impressioni-sugli-episodi-1-2"><b>The Eccentric Family 2</b>: impressioni sugli episodi 1-2</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64448-the-laughing-salesman-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64448.jpg"
                                                 alt="&lt;b&gt;The Laughing Salesman&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;The Laughing Salesman&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;The Laughing Salesman&lt;/b&gt;: la vostra impressione"><a href="/news/64448-the-laughing-salesman-la-vostra-impressione"><b>The Laughing Salesman</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64436-sagrada-reset-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64436.jpg"
                                                 alt="&lt;b&gt;Sagrada Reset&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;Sagrada Reset&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;Sagrada Reset&lt;/b&gt;: la vostra impressione"><a href="/news/64436-sagrada-reset-la-vostra-impressione"><b>Sagrada Reset</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/64141-my-hero-academia-s2-impressioni-sul-primo-episodio">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/64141.jpg"
                                                 alt="&lt;b&gt;My Hero Academia S2&lt;/b&gt;: impressioni sul primo episodio" title="&lt;b&gt;My Hero Academia S2&lt;/b&gt;: impressioni sul primo episodio"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;My Hero Academia S2&lt;/b&gt;: impressioni sul primo episodio"><a href="/news/64141-my-hero-academia-s2-impressioni-sul-primo-episodio"><b>My Hero Academia S2</b>: impressioni sul primo episodio</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/62369-minami-kamakura-high-school-girls-cycling-club-la-vostra-impressione">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/62369.jpg"
                                                 alt="&lt;b&gt;Minami Kamakura High School Girls Cycling Club&lt;/b&gt;: la vostra impressione" title="&lt;b&gt;Minami Kamakura High School Girls Cycling Club&lt;/b&gt;: la vostra impressione"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="&lt;b&gt;Minami Kamakura High School Girls Cycling Club&lt;/b&gt;: la vostra impressione"><a href="/news/62369-minami-kamakura-high-school-girls-cycling-club-la-vostra-impressione"><b>Minami Kamakura High School Girls Cycling Club</b>: la vostra impressione</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Warau Salesman">
    <a href="/anime/19209/warau-salesman">
        <img class="img-responsive center-block cover-no-found" src="/immagini/anime/Warau_Salesman/cover/Warau_Salesman-cover.jpg"
             alt="Warau Salesman"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/19209/warau-salesman">
                Warau Salesman</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="The Laughing Salesman">
    <a href="/anime/18498/warau-salesman-new">
        <img class="img-responsive center-block cover-no-found" src="/immagini/anime/Warau_Salesman_New/cover/Warau_Salesman_New-cover.jpg"
             alt="The Laughing Salesman"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/18498/warau-salesman-new">
                The Laughing Salesman</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Chojiku Robo Meguru">
    <a href="/anime/6913/choujikuu-robo-meguru">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/ChoujikuuRoboMeguru/ChoujikuuRoboMeguru-cover.jpg"
             alt="Chojiku Robo Meguru"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/6913/choujikuu-robo-meguru">
                Chojiku Robo Meguru</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Shin Strange+">
    <a href="/anime/5377/strange-2">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Strange2/Strange2-cover.jpg"
             alt="Shin Strange+"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/5377/strange-2">
                Shin Strange+</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="https://www.animeclick.it/news/64449-the-silver-guardian-la-vostra-impressione#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        <div class="right side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&amp;mc=click&amp;pli=21195969&amp;PluID=0&amp;ord=1493122148" target="_blank"  rel="nofollow"></a>
</div>

    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>



                                        <img src="//bs.serving-sys.com/serving/adServer.bs?cn=display&amp;c=19&amp;mc=imp&amp;pli=21195969&amp;PluID=0&amp;ord=1493122148&amp;rtu=-1" >
            <script>$(document).ready(function() { $(".skin").on("click", function() { ga('send', 'event', 'External Link', 'skin', 'Zelda Breath to the wild'); }); });</script>

        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
