<!DOCTYPE html>
<html lang="it" prefix="og: http://ogp.me/ns#">
<head>
                
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1">
            <META NAME="KEYWORDS" CONTENT="manga, anime, fansub, shoujo, shonen, cosplay">
        <meta property="og:site_name" content="AnimeClick.it" />
        <meta name="author" content="Associazione NewType Media">
    <link rel="alternate" type="application/rss+xml" href="/rss" />
    <link rel="canonical" href="https://www.animeclick.it/news/69975-mazinger-z-infinity-la-recensione-del-film-dallanteprima-di-roma" />
    <meta property="fb:app_id" content="500402340166335"/>
    <meta property="og:url" content="https://www.animeclick.it/news/69975-mazinger-z-infinity-la-recensione-del-film-dallanteprima-di-roma" />
    <meta property="og:locale" content="it_IT" />

    
    <meta name="description" content="Abbiamo visto l&#039;anteprima del film (in italia dal 31 ottobre) al Roma Film Festival, ecco cosa ne pensiamo.">
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Mazinger Z - Infinity: la recensione del film dall&#039;anteprima di Roma"/>
    <meta property="og:description" content="Abbiamo visto l&#039;anteprima del film (in italia dal 31 ottobre) al Roma Film Festival, ecco cosa ne pensiamo."/>
    <meta property="og:image"
          content="https://www.animeclick.it/prove/img_tmp/69975.jpg"/>

            <meta property="article:author" content="https://www.animeclick.it/profilo/7159"/>
                <link rel="amphtml" href=" https://www.animeclick.it/news/amp/69975-mazinger-z-infinity-la-recensione-del-film-dallanteprima-di-roma.amp.html" />
    

        <link rel="icon" type="image/x-icon" href="/bundles/accommon/images/ac_favicon.ico"/>
    <link rel="apple-touch-icon" href="/bundles/accommon/images/ac-touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png" />
    <link rel="apple-touch-icon-precomposed" href="/bundles/accommon/images/ac-touch-icon-iphone.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/bundles/accommon/images/ac-touch-icon-ipad.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/bundles/accommon/images/ac-touch-icon-iphone4.png"/>


    <title>
         Mazinger Z - Infinity: la recensione del film dall&#039;anteprima di Roma | AnimeClick     </title>

        <link type="text/css" rel="stylesheet" href="/css/452c356.css"/>
                    <link rel="stylesheet" type="text/css" href="/bundles/accommon/css/temi/ac20/ac-2.0.css" />


                <style type="text/css">

        #page {
            display: table;
            margin: 0 auto;
            /*table-layout: fixed;*/
            width: 100%;
        }

        .td-div {
            display: table-cell;
            vertical-align: top;
            width: 80%;
        }
        
        @media screen and (max-width: 479px) {
            #page{display:block}.td-div{display:block;width:100%}
        }

        .center-content {
            padding: 0;
            margin: 0;
        }

        #main-section-menu {
            border-top-left-radius: 20px;
            border-top-right-radius: 20px;

        }

        .skin {
            margin: 0;
            padding: 0;
        }

        .top.skin {
         min-width: 180px;
        }

        .left.skin, .right.skin {
            width: 10%;
        }

        .skin a {
            display: block;
            position: relative;
            overflow: hidden;
        }

                
        body {
            background-color: white !important;
            position: relative;
            display: block;
            height: 100%;
            min-height: 100%;
            background-image: url(/immagini/campagna/skin-083049-phpYoYDJR.jpg);
            background-attachment: fixed;
            background-position: center 50px; /* La top bar è alta 56 px */
            -webkit-background-size: cover !important;
            -moz-background-size: cover !important;
            -o-background-size: cover !important;
            background-size: cover !important;
            z-index: 1;
        }
        
        @media screen and (max-width: 479px) {
            body {
                background-image: none;
            }
        }

        
                
        .top.skin a {
            margin: auto;
        background: url(/immagini/campagna/skin-083049-phpt6akE9.jpg) no-repeat center top;
         height: 125px;
                }

        
                
        .left.skin a {
            margin-left: auto;
        
         height: 900px;
                }

        

                
        .right.skin a {
            margin-left: auto;
        
         height: 900px;
        
        }

        
    </style>

    
        <link type="text/css" rel="stylesheet" href="/css/df1a7c1.css"/>
    
    
                        
    <script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=RNG-animeclick&NODW=yes" async="async"></script>
    <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create','UA-3827748-1','auto');ga('set','anonymizeIp',true);    </script>
</head>

<body>
    <noscript>
    <a href="//www.shinystat.com/it" target="_top"><img src="//codicebusiness.shinystat.com/cgi-bin/shinystat.cgi?USER=RNG-animeclick&P=4" alt="" border="0"></a>
    </noscript>

    <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=500402340166335";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'it'}
</script>



    <div class="visible-xs-block" style="padding-top:5px;background-color:#fff">
            <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/ac-logoB.jpg" class="img-responsive" style="margin:0"/>
    </a>

    </div>
    <!-- Fixed navbar -->
<nav class="navbar navbar-default navbar-fixed-top">
    <div class="container">
        <div class="navbar-header pull-left">

            <button type="button" class="navbar-toggle navbar-toggle-left collapsed navbar-toggle-button"
                    data-toggle="collapse" data-target="#nav-macro-aree"
                    aria-expanded="false" aria-controls="navbar">
                <i class="fa fa-th-large"></i>
            </button>
            <a href="/cerca"
               class="navbar-toggle navbar-toggle-left collapsed btn btn-navbar">
                <i class="fa fa-search"></i>
            </a>
            
<span class="hidden-xs">
    <a href="/" class="navbar-brand">
                <img alt="Favicon" src="/images/adf8b9b.png" height="20" width="20" />
            </a>
    <a href="//www.serialclick.it/" class="navbar-brand">
                <img alt="Favicon" src="/images/88c9301.ico" height="20" width="20" />
            </a>
    <a href="//www.gamerclick.it/" class="navbar-brand">
                <img alt="Favicon" src="/images/2af404f.png" height="20" width="20" />
            </a>
    
</span>

        </div>
        <div class="navbar-left hidden-xs" id="nav-search">
            <div class="navbar-form" style="position: relative;">


    <form class="searchBar" method="get" id="searchBar" action="/cerca">
        <select id="tipo-ricerca" class="form-control input-sm" name="tipo">
            <option value="tutto" selected="selected">Tutto</option>
            <option value="opera">Opere</option>
            <option value="notizia">Notizie</option>
            <option value="autore">Autore</option>
            <option value="personaggio">Personaggio</option>
        </select>

        <div class="input-group">
            <input type="text" id="globalSearch" data-action="/cerca" name="name"
                   class="form-control input-sm" required placeholder="Cerca...">
      <span class="input-group-btn">
        <button type="submit" class="btn btn-secondary btn-sm"><i class="fa fa-search"></i></button>
      </span>
        </div>
    </form>
    <div class="incrementalSearchResultList" id="topSearchResultList"
         style="display: none;position: absolute; width: 100%;min-height: 250px"></div>
</div>

        </div>

        <div class="header-block-nav pull-right">

            <ul class="nav navbar-nav">

                                    <li><a href="/register/"><span
                                    class="glyphicon glyphicon-user"
                                    aria-hidden="true"></span>
                            Registrati</a></li>
                    <li><a href="#" class="login_trigger" data-url="/aclogin/login"><span
                                    class="glyphicon glyphicon-log-in" aria-hidden="true"></span> <span class="hidden-xs">Login</span></a></li>
                
            </ul>
        </div>

    </div>
</nav>



<div id="main-div">

    <div id="page">

        <div class="left side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.luckyred.it/movie/mazinga-z/" target="_blank" rel="nofollow">

    </a>
</div>


        <div class="td-div">

            <div class="top skin">
    <a href="http://www.luckyred.it/movie/mazinga-z/" target="_blank" rel="nofollow">

    </a>
</div>

                            <div class="container" id="main-section-menu">
                    
    <ul class="sidebar-offcanvas nav nav-pills nav-justified navbar-collapse collapse" id="nav-macro-aree">

        <!-- CREO PER SEMPLICITA' E CHIAREZZA  UN MENU' PER OGNI DOMINIO, SENZA FARE IF INTERNE ALLO STESSO -->
        <!-- MENU' DI ANIMECLICK.IT -->
                    <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Network&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/">AnimeClick | Anime e Manga</a></li>
                    <li><a href="//www.gamerclick.it/">Gamerclick | Videogiochi</a></li>
                    <li><a href="//www.serialclick.it/">SerialClick | Telefilm</a></li>
                    <li><a href="http://www.terrediconfine.eu">Terra di Confine (PDF)</a></li>
                    <li><a href="/staff">Staff AnimeClick</a></li>
                    <li><a href="mailto:redazione.animeclick@gmail.com?subject=Informazioni%20su%20AnimeClick.it">Contattaci</a>
                    </li>
                    <!-- <li class="divider"></li>
                    <li><a href="#">Speciali su Anime e Manga</a></li> -->
                </ul>
            </li>
            <li ><a
                        href="/social">Social</a></li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Anime&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/anime"><span class="glyphicon glyphicon-home"></span>&nbsp;Anime</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/anime">Ricerca avanzata</a></li>
                    <li><a href="/listastreaming">Lista Streaming</a></li>
                    <li><a href="http://fansubdb.it">FansubDB.it</a></li>
                    <li>
                        <a href="/news/290-nekoawards-i-migliori-di-anime-e-manga-per-animeclickit">I
                            migliori Anime</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Manga&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/manga"><span class="glyphicon glyphicon-home"></span>&nbsp;Manga</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/manga">Ricerca avanzata</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="/fumetterie">Elenco Fumetterie</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Drama&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/drama"><span class="glyphicon glyphicon-home"></span>&nbsp;Drama</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/ricerca/drama">Ricerca avanzata</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Giappone&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/giappone"><span class="glyphicon glyphicon-home"></span>&nbsp;Giappone</a>
                    </li>
                    <li>
                        <a href="/news/54380-corso-di-giapponese-online-per-principianti">Corso
                            di Giapponese</a></li>
                    <li><a href="http://viaggigiappone.animeclick.it/">Viaggi</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Calendario&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/calendario"><span class="glyphicon glyphicon-home"></span>&nbsp;Calendario</a>
                    </li>
                    <li class="divider"></li>
                    <li><a href="/calendario-eventi">Eventi</a></li>
                    <li><a href="/calendario-anime">Episodi</a></li>
                    <li><a href="/calendario-manga">Uscite in fumetteria</a></li>
                </ul>
            </li>
            <li class="dropdown"><a href="#"
                                    class="dropdown-toggle "
                                    data-toggle="dropdown">Cerca&nbsp;<b class="caret"></b></a>
                <ul class="dropdown-menu">
                    <li><a href="/ricerca/anime">Anime</a></li>
                    <li><a href="/ricerca/manga">Manga</a></li>
                    <li><a href="/archivio">Notizie</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                    <li><a href="/blog">Blog</a></li>
                    <li><a href="/ricerca/novel">Light Novel</a></li>
                    <li><a href="//www.serialclick.it/ricerca/telefilm">Telefilm</a></li>
                    <li><a href="//www.gamerclick.it/ricerca/game">Videogiochi</a></li>
                    <li><a href="/utenti">Utenti</a></li>
                </ul>
            </li>




            </ul>

                </div>
            
            <div class="container" id="page-content-div">
                                    <div class="row hidden-xs" id="logo-row-div">
                        <div class="col-xs-12 col-md-3">
                                <a href="/">
        <img id="logo-img" alt="logo AnimeClick.it" src="/bundles/accommon/images/logo_gatto.png" />
    </a>
<div style="font-size:10px;line-height:13px;font-weight:bold;font-family:verdana;margin:0">DOMENICA 29 OTTOBRE 2017</div>
                        </div>
                        <div class="col-xs-12 col-md-9">
                            <br/>

                            <div id="banner-top-div" class="hidden-xs">
                                <div class="center">
                                                                                <a href="/news/69840-bandai-torna-a-lucca-2017-con-tanti-contenuti"><img style="max-width:728px" src="/banners/bandaibnr.jpg"></a>

                                                                    </div>
                            </div>
                        </div>
                    </div>
                
                
    <div class="row">

        <div class="col-md-8 col-lg-8" id="col-main-news">

            <article itemscope itemtype="https://schema.org/Article" id="news-dettaglio-div">

                <meta itemprop="headline" content="Mazinger Z - Infinity: la recensione del film dall&#039;anteprima di Roma"/>
                <meta itemprop="image"  content="https://www.animeclick.it/prove/img_tmp/69975.jpg"/>
                <meta itemprop="datePublished dateModified" content="2017-10-29" />
                <header>
                    <div class="page-header">
                        <h1 itemprop="name">Mazinger Z - Infinity: la recensione del film dall'anteprima di Roma</h1>
                    </div>
                                            <h2 class="article-summary" itemprop="description">Abbiamo visto l&#039;anteprima del film (in italia dal 31 ottobre) al Roma Film Festival, ecco cosa ne pensiamo.</h2>
                                    <div class="visible-xs-block" style="margin-top:1%;margin-bottom:1%">
                        <a href="/news/69840-bandai-torna-a-lucca-2017-con-tanti-contenuti"><img style="max-width:728px" src="/banners/bandaibnr.jpg"></a>

                </div>
                    
                    <div class="article-meta">

                        
                        <span><i class="fa fa-clock-o fa-fw"></i> dom 29 ott 2017, 17:00</span>
                        <span><i class="fa fa-arrow-down fa-fw"></i> <a href="#elenco-commenti-div"
                                                                        title="Vai ai commenti">Commenti</a></span>

                        
                        <div class="pull-right">

                           <span class="social-btn"> <a href="https://twitter.com/share" class="twitter-share-button"
                                                        data-text="Mazinger Z - Infinity: la recensione del film dall&#039;anteprima di Roma"></a>
                           </span>

                            <span class="fb-like social-btn" data-href="/news/69975-mazinger-z-infinity-la-recensione-del-film-dallanteprima-di-roma"
                                  data-layout="button_count" data-action="like" data-show-faces="true"
                                  data-share="true"></span>
                             <span class="social-btn">
                            <div class="g-plusone" data-size="medium"
                                 data-href="/news/69975-mazinger-z-infinity-la-recensione-del-film-dallanteprima-di-roma"></div>
                                </span>

                        </div>
                    </div>
                </header>


                <div class="article-body" itemprop="articleBody">

    I <u>robot nagaiani</u> sono, per molti di noi che hanno raggiunto e superato gli anta, qualcosa che travalica il cartone&nbsp;animato assurgendo a simbolo degli anni della nostra infanzia. Tanto &egrave; stato detto e scritto su questo argomento, in primis sul fatto che furono gli <u>alfieri di una massiccia invasione dell&#39;animazione giapponese sulle nostre tv</u> durata due decenni di cui siamo ancora contaminati. Non &egrave; stato cos&igrave; strano dunque che la prima del ritorno di Mazinga al cinema sia avvenuta proprio ieri, e che dal 31 ottobre gli italiani (con i francesi) saranno i primi a poterlo vedere al cinema, prima addirittura dei giapponesi stessi.<br />
&nbsp;<div style="text-align: center;"><strong>Il maestro Go Nagai &egrave; con la sua creatura alla Festa del Cinema di Roma</strong></div>&nbsp;<div style="text-align:center"><img alt="go nagai-roma.jpg" src="/prove/img_tmp/201710/go nagai-roma.jpg" style="margin: 0px;" title="go nagai-roma.jpg" /></div><br />
Nella prestigiosa cornice del <em>Festival del Cinema di Roma,</em> una generazione ha potuto festeggiare l&#39;arrivo sul red carpet di <strong><a href="/autore/2622/go-nagai">Go Nagai</a></strong>, nome con cui tutti conosciamo Kiyoshi Nagai, ovvero il fumettista creatore di Mazinger, Jeeg, Grendizer e Devilman.<br />
Il Sensei (e con lui tutto lo stato maggiore della <strong>Toei</strong> al completo) ha potuto, ancora una volta, provare l&#39;amore del pubblico italiano in una sala gremita pronta ad osannarlo e pronta ad eccitarsi alle prime note della notissima sigla giapponese cantata come sempre da Ichirō Mizuki, con urla e applausi pi&ugrave; da stadio che da festival cinematografico raffinato. <strong>Il trionfo della pop cultura</strong> d&#39;altronde non pu&ograve; pi&ugrave; essere arginato.<br />
Finito il &quot;doveroso&quot;, breve resoconto di colore del folklore intorno a questa &quot;prima&quot;. veniamo ora al film.<br />
<br />
<strong><a href="/anime/21429/gekijouban-mazinger-z">Mazinger Z - Infinity</a></strong> &egrave; un lungometraggio dedicato al Super Robot creato da Go Nagai nel 1972, prodotto da <strong><a href="/autore/1621/toei-animation">Toei Animation</a></strong> e <strong>Dynamic Planning</strong>, e la cui distribuzione italiana &egrave; affidata, ancora una volta, a <strong>Lucky Red</strong> (presente Occhipinti e tutto lo staff in sala) gi&agrave; partner di Toei Animation nel 2014 in occasione dell&rsquo;uscita del film in CGI dedicato alle avventure di Capitan Harlock.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201710/mazinga z -3.jpg" style="margin: 0px;" title="" /></div><br />
Il film inizia dieci anni dopo le note vicende delle saghe di Mazinga Z e Grande Mazinga. La Terra vive <strong>un periodo di pace e prosperit&agrave;</strong> grazie anche all&#39;uso dell&#39;energia fotonica. Koji Kabuto ha riposto la tuta da pilota in un cassetto per seguire le orme di suo nonno, il dottor Juzo Kabuto.<br />
Nelle compassate vesti di scienziato, Koji si imbatte in una sconvolgente scoperta, un reperto miceneo enorme e quasi sicuramente molto pi&ugrave; potente del suo <strong>Mazinga Z</strong> (<strong>ormai pezzo da museo</strong>). Questa sconvolgente scoperta scombussola le vite degli eroi della nostra infanzia, alle prese con la quotidianit&agrave; e <em>le difficolt&agrave; che l&#39;et&agrave; adulta porta con s&egrave;</em>. Sayaka Yumi &egrave; a capo del Nuovo Istituto di Ricerca per l&rsquo;Energia Fotonica e sta pensando di rinunciare al suo eterno rapporto con Koji, mai seriamente disposto a sposarla. Matrimonio ci fu invece per Jun Hono e Tetsuya Tsurugi e l&#39;arrivo di un bimbo sta per suggellare il loro amore. Boss e la sua combriccola invece si occupano di un dissestato ristorante famoso per il suo ramen. In ognuno di loro alberga, per&ograve;, ancora l&#39;eco delle battaglie passate, eroiche imprese che torneranno presto a palesarsi visto che i mitici mostri meccanici comparsi in tutta la saga hanno deciso di festeggiare alla grande e tornare a devastare il pianeta.<br />
Si, non potete sbagliarvi, sono proprio loro a partire dai famosissimi Garada K7 e Doublas M2, entrati nell&#39;iconografia popolare al pari dei vari robot protagonisti. Ma che sono venuti a fare di nuovo (a parte a rilanciare la Go Nagai Collection) questi mostri? E&#39; stato ovviamente il <strong>Dottor Inferno</strong> a riportarli in vita dai reconditi angoli della nostra memoria, e con loro anche i suoi perfidi scagnozzi: il Barone Ashura e il Conte Blocken.<br />
Con il Grande Mazinga disperso a chi toccher&agrave; difendere ancora una volta l&#39;umanit&agrave;? Il nostro mitico Koji Kabuto non ci penser&agrave; due volte a rimettersi i panni di pilota del Mazinga Z ed ad affrontare tutti i mostri in un&#39;orgia di combattimenti (gioia per gli occhi dei fan) con l&#39;aiuto di Lisa, un&#39;intelligenza artificiale legata al Mazinga Infinity. Quest&#39;ultimo per&ograve; nasconde pi&ugrave; di qualche sorpresa.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201710/Mazinger-Z-1.jpg" style="margin: 0px;" title="" /></div><br />
La storia va presa per quello che &egrave;, cio&egrave; una <strong>autoreferenziale celebrazione dei 45 anni</strong> di un brand che continua ancora a far parlare di s&eacute;. Vista in questa ottica non ci saranno troppe sorprese in chi andr&agrave; al cinema a vedere questa pellicola. Troppi fatti e citazioni che possono essere comprese solo <u>da chi gi&agrave; conosce il brand</u>, opera <strong>ad uso e consumo dei fan</strong> e che sicuramente sar&agrave; poco fruibile invece da chi vuole approcciarsi a questa storia per la prima volta.<br />
In realt&agrave; ci sono anche dei messaggi diversi, un tentativo di voltare pagina con un mix di tematiche classiche di altri film e serie giapponesi. Positivit&agrave; e pacifismo a go go, uniti a temi filosofici in stile Evangelion un po&#39; mal gestiti e francamente fuori contesto e una buona dose di retorica. Il messaggio, a mio avviso, pi&ugrave; forte e chiaro di chi ha realizzato il film &egrave; stato quello di parlare ai fan stessi facendoli immedesimare con gli eroi della propria infanzia, ancora una volta, per <u>incitarli a crescere, a non vivere nei ricordi ed andare avanti e prendendosi le proprie responsabilit&agrave;</u>. Ok i modellini, ok attaccarsi il poster di Goldrake a casa ma ragazzi <strong>abbiamo 40 anni, &egrave; ora di crescere!</strong><br />
&nbsp;<div style="text-align:center"><img alt="Mazinga-Z-2.jpg" src="/prove/img_tmp/201710/Mazinga-Z-2.jpg" style="margin: 0px;" title="Mazinga-Z-2.jpg" /></div><br />
Dal punto di vista dei disegni siamo nella continuit&agrave; della <em>Toei Animation</em> degli ultimi anni, <u>presenza massiva di CG</u> che in alcuni casi risulta convincente (i combattimenti) ma in altri non all&#39;altezza di altre produzioni pi&ugrave; recenti. Il character design di <a href="/autore/7247/hiroya-iijima">Hiroya Iijima</a> riesce nell&#39;impresa di modernizzare i vari personaggi pur non tradendo le versioni originali tanto care ai fan della prima ora, mentre il lavoro sui mecha di un veterano come Takayuki Yanase &egrave; notevole specie nella realizzazione di Mazinga stesso.<br />
<br />
Avendo visto la versione originale con sottotitoli non posso parlare del doppiaggio ma solo dell &rsquo;adattamento italiano che, per venire sicuramente incontro al fandom nostagico, <u>utilizza tutta la sequela di nomi di colpi anni 80</u> anche se stranamente questo non avviene nella fase di uscita (&ldquo;Mazin-go!&rdquo; invece di &ldquo;Mazinga fuori!&rdquo; ) e innesto del robot (&ldquo;Pilder on!&rdquo; invece di &ldquo;Agganciamento!&rdquo;). Magari lo chiederemo alla prima occasione a Fabrizio Mazzotta, che si &egrave; occupato dei dialoghi.<br />
&nbsp;<div style="text-align:center"><img alt="" src="/prove/img_tmp/201710/mazinga z -4.jpg" style="margin: 0px;" title="" /></div>&nbsp;<div class="colorbox Thistle1"><img alt="" src="/prove/img_tmp/201710/1" style="margin: 0px;" title="" />Che dire quindi di questo Mazinga Z - Infinity? <strong>Siamo di fronte a un&#39;opera celebrativa </strong>dei 45 anni del robot nagaiano fatta ad uso e consumo dei fan. La volont&agrave; di aprirsi alle nuove generazioni &egrave; evidente, con una protagonista nuova e giovane, ma anche nel chara design e temi che vogliono essere &quot;maturi e adulti&quot; come da fantascienza anni 90-2000 piuttosto che 70-80. Volont&agrave; che, a mio avviso, non viene troppo premiata nell&#39;economia del film che resta quindi<strong> a met&agrave; tra omaggio e svolta</strong>, tra esplosioni e spiegoni scientifici, tra turbe dei protagonisti che vogliono uscire dalla loro bidimensionalit&agrave; e il tempo effettivo di un&#39;ora e mezza.<br />
Nagai non &egrave; nuovo a reinventarsi il suo universo narrativo, ma forse in questo caso, andava fatto in maniera totale con coraggio; coraggio che sicuramente in Toei non sarebbe stato apprezzato e che rende questo film una macchina da soldi sicuramente efficace ma che non riesce a soddisfare lo smaliziato fan di anime della nuova generazione, n&eacute; tanto meno (o almeno non del tutto) il vecchio quarantenne cresciuto a pane e robottoni, visto anche un finale... alla dragon Ball che non pu&ograve; che lasciare interdetti.</div>&nbsp;<div class="embed-responsive embed-responsive-16by9"><div class="yt-embedvideo" id="jf1TdcMNkwg" style="background-image: url(//i.ytimg.com/vi/jf1TdcMNkwg/hqdefault.jpg)"><div class="playx"></div></div></div>
</div>
<br/>


    <div class="article-tags" itemprop="keywords">


        <i class="fa fa-tags fa-fw"></i>
                    <span class="label label-tag">
                    <a href="/notizie/tags/mazinga-z" rel="tag"
                       title="Ricerca per questo tag">
                        mazinga-z
                    </a>
                </span>
        
    </div>


    <div class="row voto-news-div">
    <div class="col-xs-12 col-sm-12 col-md-5 col-lg-4">
        <div id="voto-news-chart" data-voto="65"></div>
    </div>
    <div class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
        <div class="pro-div title bg-success">
            <h3 class="clearfix">Pro

                <div class="pull-right">
                    <i class="fa fa-smile-o fa-fw"></i>
                </div>
            </h3>

        </div>
                    <ul class="list-unstyled">
                                    <li>
                <span class="text-success">
                    <i class="fa fa-check fa-2x"></i>
                </span>
                <span class="text">
                    Ritornano i mostri e i cattivi della serie originale
                </span>

                    </li>
                                    <li>
                <span class="text-success">
                    <i class="fa fa-check fa-2x"></i>
                </span>
                <span class="text">
                    Ottimo Mecha design
                </span>

                    </li>
                                    <li>
                <span class="text-success">
                    <i class="fa fa-check fa-2x"></i>
                </span>
                <span class="text">
                    scene di combattimento davvero notevoli
                </span>

                    </li>
                            </ul>
        
    </div>
    <div class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
        <div class="contro-div title bg-danger">
            <h3 class="clearfix">Contro
                <div class="pull-right">
                    <i class="fa fa-meh-o fa-fw"></i>
                </div>
            </h3>
        </div>
                    <ul class="list-unstyled">
                                    <li>
                <span class="text-danger">
                    <i class="fa fa-times fa-2x"></i>
                </span>
                <span class="text">
                    No sempre la CG risulta ottimale
                </span>

                    </li>
                                    <li>
                <span class="text-danger">
                    <i class="fa fa-times fa-2x"></i>
                </span>
                <span class="text">
                    Tentativo di inserie temi adulti non pienamente riuscito
                </span>

                    </li>
                                    <li>
                <span class="text-danger">
                    <i class="fa fa-times fa-2x"></i>
                </span>
                <span class="text">
                    Storia poco fruibile da chi non è fan storico
                </span>

                    </li>
                            </ul>
            </div>
</div>

    <br />

                                
            <div class="row author-info">

                <div class="hidden-xs hidden-sm col-md-3 col-lg-2">

                    <a href="/profilo/7159"
                       title="Vai al profilo utente."
                       target="_blank">
                        <img alt="Ironic74"
                             src="/immagini/avatar/7159.jpg"
                             class="img-circle"
                             width="80" height="80"/>
                    </a>
                </div>

                <div class="col-md-9 col-lg-10 ">
                    <div class="author-meta">
                        <div class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            Autore: <a itemprop="url" href="/profilo/7159"
                                       class="author-link"
                                       rel="author"><span itemprop="name">Ironic74</span></a></div>

                        <div class="author-desc">
                            Webmaster pelato sempre pronto all&#039;avventura!
                        </div>
                    </div>
                </div>

            </div>
        


<br/>
<hr />
<div id="anteprime-div" class="row">
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e193d8b93.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e193d8b93.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e19419583.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e19419583.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e193a2732.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e193a2732.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e1947b6c5.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e1947b6c5.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e195533b9.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e195533b9.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e19357356.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e19357356.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e19449c90.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e19449c90.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e194af2f0.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e194af2f0.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e195b303f.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e195b303f.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e194e0be5.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e194e0be5.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e1958945a.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e1958945a.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
            <div class="col-lg-4 col-md-4 col-xs-6">
            <div class="thumbnail thumbnail-notizia">

                    <a href="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery_original/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e1951a68a.jpg" data-lightbox-group="lightbox-group1" itemprop="thumbnailurl">
                        <img class="img-responsive img-rounded" src="/immagini/news/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma/gallery/Mazinger_Z_-_Infinity_la_recensione_del_film_dallanteprima_di_Roma-59f5e1951a68a.jpg"
                             alt="immagine"/></a>

            </div>
        </div>
    </div>


                <br/>

                <div class="visible-xs-block" style="margin-top:1%;margin-bottom:1%">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>                
                
                <div class="commenti-div">


    <div id="elenco-commenti-div">

        

<div class="row">
    <div class="col-sm-3"><span id="tot-commenti" data-tot="12">12 commenti</span></div>
    <div class="col-sm-6">

    </div>
    <div class="col-sm-3">
        <div class="pull-right">
            <a data-action-is-new="/commento/is-new/news/69975/12" href="/commenti/news/69975?page=1" id="commenti-get-new" data-tot="12">0 nuovi</a>
        </div>
    </div>
</div>
<br />


<style>.avatarStaff{border-radius:50%;border:3px solid;padding:2px;}.avatarIconStaff{position:absolute;top:5px;right:5px;width:20px;height:20px}.AnimeClick-staff{border-color:red}.GamerClick-staff{border-color:#343477}.SerialClick-staff{border-color:#2E8874}</style>
<ul id="commenti-root" class="media-list">
    
                    <li class="media">
                <div id="commento_1648291" class="commento-risposta ">
    <div id="commento_1648291" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                                        <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                                        <a style="color:#CDDC39;font-weight:bold" href="/profilo/72"
                           title="Vai al profilo utente.">Zelgadis</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648291">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648291">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/72">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_72.jpg"
                         alt="Zelgadis"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648291">

                
                Ok... Se Ironic da 65 a mazinga significa che &egrave; una schifezza notevole ^^;<br />Scherzo, ma non me lo aspettavo 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648296" class="commento-risposta ">
    <div id="commento_1648296" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                    <a  href="/profilo/9621"
                           title="Vai al profilo utente.">whitestrider</a>
                    
                    <span class="commento-tempo-fa">
                - 1 ore fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648296">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648296">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/9621">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_9621.jpg"
                         alt="whitestrider"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648296">

                
                &quot;tentativo di inserire temi adulti non pienamente riuscito&quot;<br /><br />In che senso temi adulti?
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648301" class="commento-risposta ">
    <div id="commento_1648301" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                                        <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                                        <a style="color:#CDDC39;font-weight:bold" href="/profilo/7159"
                           title="Vai al profilo utente.">Ironic74</a>
                    
                    <span class="commento-tempo-fa">
                - 59 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648301">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648301">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/7159">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_7159.jpg"
                         alt="Ironic74"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648301">

                
                <blockquote><div class="quote">&quot;tentativo di inserire temi adulti non pienamente riuscito&quot;<br /><br />In che senso temi adulti?</div></blockquote><br /><br />Lo spiego nella recensione<br /><br />Elevare il discorso con qualcosa di pi&ugrave; di arrivano mostri..scontro...vittoria...<br />Il che sarebbe una cosa interessante e giusta visto che i bimbi di un tempo sono tutti adulti di oggi....ma buttarla sul filosofico non per forza &egrave; una scelta che paga
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648303" class="commento-risposta ">
    <div id="commento_1648303" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                    <a  href="/profilo/9621"
                           title="Vai al profilo utente.">whitestrider</a>
                    
                    <span class="commento-tempo-fa">
                - 50 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648303">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648303">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/9621">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_9621.jpg"
                         alt="whitestrider"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648303">

                
                <blockquote><div class="quote"><blockquote><div class="quote">&quot;tentativo di inserire temi adulti non pienamente riuscito&quot;<br /><br />In che senso temi adulti?</div></blockquote><br /><br />Lo spiego nella recensione<br /><br />Elevare il discorso con qualcosa di pi&ugrave; di arrivano mostri..scontro...vittoria...<br />Il che sarebbe una cosa interessante e giusta visto che i bimbi di un tempo sono tutti adulti di oggi....ma buttarla sul filosofico non per forza &egrave; una scelta che paga</div></blockquote><br /><br />Ah ok, in quel senso...ad ogni modo non vedo nulla di male nel guardare scontri tra robot giganti ed altri robot o creature aliene (come nel caso di Pacific Rim) anche a 30-40-500 anni, d'altro canto poi Mazinga Z ed altre serie robotiche sono differenti da serie come Gundam, Evangelion ed epigoni, anche il pubblico &egrave; (in parte) differente, visto che suppongo che questo film lo andranno a vedere molti che nemmeno guardano pi&ugrave; anime (nostalgici, potremmo dire).
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648306" class="commento-risposta ">
    <div id="commento_1648306" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                                        <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                                        <a style="color:#CDDC39;font-weight:bold" href="/profilo/7159"
                           title="Vai al profilo utente.">Ironic74</a>
                    
                    <span class="commento-tempo-fa">
                - 46 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648306">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648306">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/7159">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_7159.jpg"
                         alt="Ironic74"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648306">

                
                Si concordo...solo che il primo scontro avviene dopo un bel po' appunto per far posto a spiegoni scientifici e turbe dei protagonisti. Non sono io a voler elevare la storia ma chi ha fatto il film...solo non ci &egrave; riuscito a mio avviso
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648307" class="commento-risposta ">
    <div id="commento_1648307" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                    <a  href="/profilo/17584"
                           title="Vai al profilo utente.">KazuyaRyuzaki</a>
                    
                    <span class="commento-tempo-fa">
                - 46 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648307">2</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648307">3</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/17584">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_17584.jpg"
                         alt="KazuyaRyuzaki"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648307">

                
                Aspetter&ograve; di vederlo da me prima di commentare qualcosa, a pelle mi pare una recensione troppo critica....
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648315" class="commento-risposta ">
    <div id="commento_1648315" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                    <a  href="/profilo/57708"
                           title="Vai al profilo utente.">Matte88</a>
                    
                    <span class="commento-tempo-fa">
                - 34 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648315">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648315">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/57708">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_57708.jpg"
                         alt="Matte88"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648315">

                
                Ottima recensione, avrei per&ograve; due domande:<br /><br />1) Basterebbe aver letto il manga di Mazinga Z (quello scritto e disegnato da Nagai prima dell'avvento dell'anime) o aver visto la serie originale (oppure il remake The Impact!) per avere una sorta di base oppure ci si perderebbe qualcosa di importante?<br />2) La pellicola ha un finale autoconclusivo oppure lascia degli spiragli aperti per un seguito?
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648319" class="commento-risposta ">
    <div id="commento_1648319" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                                        <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                                        <a style="color:#CDDC39;font-weight:bold" href="/profilo/7159"
                           title="Vai al profilo utente.">Ironic74</a>
                    
                    <span class="commento-tempo-fa">
                - 26 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648319">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648319">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/7159">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_7159.jpg"
                         alt="Ironic74"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648319">

                
                @kazu<br />ero in sala con grandi appassionati del brand, gente che non vede quasi pi&ugrave; nulla di moderno ma purtroppo alla fine ci siamo ritrovati con le stesse considerazioni.<br /><br />@Matte88 i riferimenti sono in primis alla saga animata (Z + Grande Mazinga) ma chi ha letto i manga di sicuro non si trover&agrave; spiazzato come chi nn conosce nulla. 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648321" class="commento-risposta ">
    <div id="commento_1648321" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                    <a  href="/profilo/17584"
                           title="Vai al profilo utente.">KazuyaRyuzaki</a>
                    
                    <span class="commento-tempo-fa">
                - 18 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648321">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648321">2</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/17584">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_17584.jpg"
                         alt="KazuyaRyuzaki"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648321">

                
                -ero in sala con grandi appassionati del brand, gente che non vede quasi pi&ugrave; nulla di moderno ma purtroppo alla fine ci siamo ritrovati con le stesse considerazioni.<br /><br />Che hanno visto e letto tutte le incarnazioni del brand? Poi per me la serie classica &egrave; molto pi&ugrave; matura di tanti anime di oggi fai tu  (rivista quest'anno), quindi sono sicuro che adorer&ograve; questo film, come ho adorato i vari Appleseed, Harlock, Saint Seiya, Yamato eccecc Adoro queste incarnazioni moderne ^^
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648322" class="commento-risposta ">
    <div id="commento_1648322" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                                        <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                                        <a style="color:#CDDC39;font-weight:bold" href="/profilo/9534"
                           title="Vai al profilo utente.">micheles</a>
                    
                    <span class="commento-tempo-fa">
                - 16 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648322">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648322">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/9534">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_9534.jpg"
                         alt="micheles"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648322">

                
                Andro' a vederlo martedi' e poi commentero'.
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648324" class="commento-risposta ">
    <div id="commento_1648324" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                                        <img src="/images/logoAnimeClick.png" alt="" title="AnimeClick Staff">
                                                                                        <a style="color:#CDDC39;font-weight:bold" href="/profilo/7159"
                           title="Vai al profilo utente.">Ironic74</a>
                    
                    <span class="commento-tempo-fa">
                - 7 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648324">1</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648324">1</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/7159">
                    <img height="100" width="100" class="media-object hidden-xs avatarStaff AnimeClick-staff"
                         src="/immagini/avatar/100_7159.jpg"
                         alt="Ironic74"/>
                </a>
                                <img class="avatarIconStaff" src="/images/logoAnimeClick.png">
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648324">

                
                Vedo che la si finisce con il prendere sul personale...io vi dico, alla fine il film l'ho visto con Go Nagai dietro di me e con tanti amici appassionati quindi il ricordo rester&agrave; bellissimo...il film mi &egrave; parso poca cosa, presa come autocelebrazione va bene e ci scappa pure il fomento all'unica grossa scena d' azione ma quando si avventura in cose esistenzialiste ...mah...mi &egrave; parso poco riuscito.<br />Restano mie considerazioni <img class='emoticons' src='/bundles/accommon/images/Emoticons/wink.gif' alt='' title=';)' /> 
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

                    <li class="media">
                <div id="commento_1648330" class="commento-risposta ">
    <div id="commento_1648330" class="commento-risposta ">

        <div class="commento-top-bar row">
            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
                <div class="commento-username">
                                                                                                                                                    <a  href="/profilo/17584"
                           title="Vai al profilo utente.">KazuyaRyuzaki</a>
                    
                    <span class="commento-tempo-fa">
                - 2 minuti fa
                    </span>
                </div>

            </div>

            <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">

                <div class="pull-right">
            <span class="span-pollici">
                            <span>
                    <i class="glyphicon glyphicon-thumbs-up"></i>&nbsp;
                    <span id="tot-promosso-1648330">0</span>
                </span>&nbsp;
                <span>
                    <i class="glyphicon glyphicon-thumbs-down"></i>&nbsp;
                    <span id="tot-bocciato-1648330">0</span>
                </span>
                        </span>
                    

                </div>

            </div>
        </div>
        <div class="media-left">
            <div style="position:relative">
                            <a href="/profilo/17584">
                    <img height="100" width="100" class="media-object hidden-xs "
                         src="/immagini/avatar/100_17584.jpg"
                         alt="KazuyaRyuzaki"/>
                </a>
                                        </div>
            
        </div>
        <div class="media-body">

            <div id="commento-testo-1648330">

                
                <blockquote><div class="quote">Vedo che la si finisce con il prendere sul personale...io vi dico, alla fine il film l'ho visto con Go Nagai dietro di me e con tanti amici appassionati quindi il ricordo rester&agrave; bellissimo...il film mi &egrave; parso poca cosa, presa come autocelebrazione va bene e ci scappa pure il fomento all'unica grossa scena d' azione ma quando si avventura in cose esistenzialiste ...mah...mi &egrave; parso poco riuscito.<br />Restano mie considerazioni <img class='emoticons' src='/bundles/accommon/images/Emoticons/wink.gif' alt='' title=';)' /> </div></blockquote><br /><br />Ti riferisci a me? Infatti nessuno ti dice nulla, conoscendomi sono convinto che a me invece piacer&agrave; molto, quindi appunto non mi interessa se a te non &egrave; piaciuto XD
            </div>

            <div class="commento-footer">


            </div>


        </div>
    </div>
</div>
            </li>

            </ul>
    

    





    </div>

    <nav>
        <ul id="pagination-commenti" class="pagination-sm paginate-me" data-totale-pagine="1"
            data-pagina-corrente="1"
            data-target="elenco-commenti-div"
            data-action="/commenti/news/69975"></ul>
    </nav>


                <div class="alert alert-warning">
            <p>Devi eseguire l&#39;accesso per lasciare un commento.</p>
        </div>
    
</div>


            </article>
        </div>

        <div class="hidden-xs col-md-4 col-lg-4">
                            <div class="row">
    <div class="col-md-12 col-lg-12">
        <div class="panel panel-default">
            <div class="panel-heading">Sponsor</div>
            <div class="panel-body">
                <div align="center">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Quadrato anime/manga -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2468271324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="row">
                <div class="col-md-12 col-lg-6">
                                                <div id="approfondimento-div">
        <div class="panel panel-default">
            <div class="panel-heading">Correlate</div>
            <div class="panel-body">

                <div class="row">
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/69940-mazinga-z-infinity-le-clip-in-anteprima-del-film-nei-cinema-il-31-ottobre">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/69940.jpg"
                                                 alt="Mazinga Z Infinity, le clip in anteprima del film nei cinema il 31 ottobre" title="Mazinga Z Infinity, le clip in anteprima del film nei cinema il 31 ottobre"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Mazinga Z Infinity, le clip in anteprima del film nei cinema il 31 ottobre"><a href="/news/69940-mazinga-z-infinity-le-clip-in-anteprima-del-film-nei-cinema-il-31-ottobre">Mazinga Z Infinity, le clip in anteprima del film nei cinema il 31 ottobre</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/69756-mazinger-torna-in-edicola-col-corriere-dello-sport">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/69756.jpg"
                                                 alt="Mazinger torna in edicola col Corriere dello Sport" title="Mazinger torna in edicola col Corriere dello Sport"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Mazinger torna in edicola col Corriere dello Sport"><a href="/news/69756-mazinger-torna-in-edicola-col-corriere-dello-sport">Mazinger torna in edicola col Corriere dello Sport</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/69469-il-grande-mazinger-sara-guest-star-nel-film-mazinger-z-infinity">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/69469.jpg"
                                                 alt="Il Grande Mazinger sarà guest star nel film Mazinger Z-Infinity" title="Il Grande Mazinger sarà guest star nel film Mazinger Z-Infinity"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Il Grande Mazinger sarà guest star nel film Mazinger Z-Infinity"><a href="/news/69469-il-grande-mazinger-sara-guest-star-nel-film-mazinger-z-infinity">Il Grande Mazinger sarà guest star nel film Mazinger Z-Infinity</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/68787-go-nagai-al-roma-film-festival-per-promuovere-il-film-mazinger-z-the-movie">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/68787.jpg"
                                                 alt="Go Nagai al Roma Film Festival per promuovere il film Mazinger Z - The Movie" title="Go Nagai al Roma Film Festival per promuovere il film Mazinger Z - The Movie"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Go Nagai al Roma Film Festival per promuovere il film Mazinger Z - The Movie"><a href="/news/68787-go-nagai-al-roma-film-festival-per-promuovere-il-film-mazinger-z-the-movie">Go Nagai al Roma Film Festival per promuovere il film Mazinger Z - The Movie</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/68372-mazinger-z-the-movie-nuovissimo-trailer-online-per-il-film-anime-di-toei">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/68372.jpg"
                                                 alt="Mazinger Z - The Movie, nuovissimo trailer online per il film anime di Toei" title="Mazinger Z - The Movie, nuovissimo trailer online per il film anime di Toei"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Mazinger Z - The Movie, nuovissimo trailer online per il film anime di Toei"><a href="/news/68372-mazinger-z-the-movie-nuovissimo-trailer-online-per-il-film-anime-di-toei">Mazinger Z - The Movie, nuovissimo trailer online per il film anime di Toei</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/68062-mazinger-z-the-movie-nuovo-promo-video-per-il-film-in-arrivo-a-ottobre-in-italia">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/68062.jpg"
                                                 alt="Mazinger Z - The Movie, nuovo promo video per il film in arrivo a ottobre in Italia" title="Mazinger Z - The Movie, nuovo promo video per il film in arrivo a ottobre in Italia"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Mazinger Z - The Movie, nuovo promo video per il film in arrivo a ottobre in Italia"><a href="/news/68062-mazinger-z-the-movie-nuovo-promo-video-per-il-film-in-arrivo-a-ottobre-in-italia">Mazinger Z - The Movie, nuovo promo video per il film in arrivo a ottobre in Italia</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/67486-mazinger-z-the-movie-sara-nei-cinema-italiani-prima-che-in-quelli-giapponesi">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/67486.jpg"
                                                 alt="Mazinger Z - The Movie sarà nei cinema italiani prima che in quelli giapponesi" title="Mazinger Z - The Movie sarà nei cinema italiani prima che in quelli giapponesi"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Mazinger Z - The Movie sarà nei cinema italiani prima che in quelli giapponesi"><a href="/news/67486-mazinger-z-the-movie-sara-nei-cinema-italiani-prima-che-in-quelli-giapponesi">Mazinger Z - The Movie sarà nei cinema italiani prima che in quelli giapponesi</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/67235-mazinger-z-the-movie-ichiro-mizuki-su-twitter-parla-della-nuova-opening-per-il-film">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/67235.jpg"
                                                 alt="Mazinger Z - The Movie: Ichiro Mizuki su Twitter parla della nuova opening per il film" title="Mazinger Z - The Movie: Ichiro Mizuki su Twitter parla della nuova opening per il film"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Mazinger Z - The Movie: Ichiro Mizuki su Twitter parla della nuova opening per il film"><a href="/news/67235-mazinger-z-the-movie-ichiro-mizuki-su-twitter-parla-della-nuova-opening-per-il-film">Mazinger Z - The Movie: Ichiro Mizuki su Twitter parla della nuova opening per il film</a></h5>
                                </div>

                            </div>
                        </div>
                                                                    <div class="col-sm-4 col-md-12 col-lg-12">
                            <div class="thumbnail thumbnail-news-approfondimento">
                                <div class="thumbnail-news-approfondimento-img">
                                    <div>
                                        <a href="/news/66771-svelata-la-data-italiana-del-nuovo-film-di-mazinga-z">
                                            <img class="img-responsive"
                                                 src="/prove/img_tmp/66771.jpg"
                                                 alt="Svelata la data italiana del nuovo film di Mazinga Z" title="Svelata la data italiana del nuovo film di Mazinga Z"/>

                                        </a>
                                    </div>
                                </div>
                                <div class="caption">
                                    <h5 title="Svelata la data italiana del nuovo film di Mazinga Z"><a href="/news/66771-svelata-la-data-italiana-del-nuovo-film-di-mazinga-z">Svelata la data italiana del nuovo film di Mazinga Z</a></h5>
                                </div>

                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>

                                    </div>

                <div class="hidden-md col-lg-6">
                        <div class="row">
                    <div class="col-md-12">
                
    

<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Mazinkaiser">
    <a href="/anime/433/mazinkaiser">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/Mazinkaiser/Mazinkaiser-cover-thumb.jpg"
             alt="Mazinkaiser"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/433/mazinkaiser">
                Mazinkaiser</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
    

<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Il Grande Mazinga">
    <a href="/anime/572/great-mazinger">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/GreatMazinger/GreatMazinger-cover-thumb.jpg"
             alt="Il Grande Mazinga"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/572/great-mazinger">
                Il Grande Mazinga</a></h5>
    </div>


</div>

                                                            <div align="center">
                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prova responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1355827133850317"
     data-ad-slot="2125456150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                                                    </div>
                        <br />
                                                </div>
                    <div class="col-md-12">
                
    

<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Mazinga Z">
    <a href="/anime/486/mazinga-z">
        <img class="img-responsive center-block cover-no-found" src="/immagini/anime/Mazinga_Z/cover/Mazinga_Z-cover-thumb.jpg"
             alt="Mazinga Z"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/486/mazinga-z">
                Mazinga Z</a></h5>
    </div>


</div>

                                                                </div>
                    <div class="col-md-12">
                
    

<div class="thumbnail thumbnail-opera thumbnail-animazione" title="Mazinger Edition Z The Impact">
    <a href="/anime/1960/shin-mazinger-shougeki">
        <img class="img-responsive center-block cover-no-found" src="/images/serie/ShinMazingerShougeki/ShinMazingerShougeki-cover-thumb.jpg"
             alt="Mazinger Edition Z The Impact"/>
    </a>

    <div class="caption text-center">
        <h5>
            <a href="/anime/1960/shin-mazinger-shougeki">
                Mazinger Edition Z The Impact</a></h5>
    </div>


</div>

                                                                </div>
            </div>


                </div>

            </div>

        </div>


    </div>

                <a href="https://www.animeclick.it/news/69975-mazinger-z-infinity-la-recensione-del-film-dallanteprima-di-roma#" class="scrollup" style="display: none;" title="Trapassa i cieli con la tua trivella!">Torna su</a>
            </div>

                            <div class="container" id="footer" >

    <div class="social-div">
     <a rel="alternate" type="application/rss+xml"  class="sb-round sb-rss" href="/rss"><i title="RSS" class="fa fa-fw fa-rss"></i></a>
            <a class="sb-round sb-fb" href="https://www.facebook.com/pages/AnimeClickit/65686153848"><i title="Facebook" class="fa fa-fw fa-facebook"></i></a>
        <a class="sb-round sb-tw" href="https://twitter.com/AnimeClick"><i title="Twitter" class="fa fa-fw fa-twitter"></i></a>
        <a class="sb-round sb-gp" href="https://plus.google.com/u/0/+animeclick/"><i title="Google+" class="fa fa-fw fa-google-plus"></i></a>
        <a class="sb-round sb-yt" href="https://www.youtube.com/channel/UCxvmtIMSYmnfyQCe24Jh7ZA"><i title="Youtube" class="fa fa-fw fa-youtube"></i></a>
        <a class="sb-round sb-pi" href="https://www.pinterest.com/animeclickit/"><i title="Pinterest" class="fa fa-fw fa-pinterest-p"></i></a>
        <a class="sb-round sb-ig" href="http://instagram.com/animeclick.it"><i title="Instagram" class="fa fa-fw fa-instagram"></i></a>
        <a class="sb-round sb-tw" href="http://animeclick.tumblr.com/"><i title="Tumblr" class="fa fa-fw fa-tumblr"></i></a>
       
    </div>

            AnimeClick.it è un sito amatoriale gestito dall'associazione culturale NO PROFIT  <strong><a  href="http://www.antme.it/">Associazione NewType Media</a></strong>.
        L'Associazione NewType Media, così come il sito AnimeClick.it da essa gestito, non perseguono alcun fine di lucro,
        e ai sensi del L.n. 383/2000 tutti i proventi delle attività svolte sono destinati allo svolgimento delle attività
        istituzionali statutariamente previste, ed in nessun caso possono essere divisi fra gli associati, anche in forme indirette.
        <a href="/privacy">Privacy policy</a>.
</div>
            
        </div>
        <div class="right side skin td-div hidden-xs hidden-sm hidden-md">
    <span class="top-area"></span>
    <a href="http://www.luckyred.it/movie/mazinga-z/" target="_blank"  rel="nofollow"></a>
</div>

    </div>
</div>

<script type="text/javascript" src="/js/88beabd.js"></script>

    <style>
    .ce-banner{background-color:rgba(25,25,25,.9);color:#efefef;padding:5px 20px;font-size:12px;line-height:1.2em;text-align:center;z-index:9999999;position:fixed;top:0;left:0;right:0;display:block}.ce-dismiss{font-size:16px;font-weight:100;line-height:1;color:#a2a2a2;filter:alpha(opacity=20);position:absolute;font-family:helvetica,arial,verdana,sans-serif;top:0;right:0;padding:5px 10px}
    </style>
    <script id="ce-banner-html" type="text/plain">
        <div style="font-size:1.2em;font-weight:700;padding:7px;color:#fff;">Questo sito utilizza cookie.</div>
        <div style="color:#a2a2a2;">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie leggi l'informativa estesa sui cookie. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento, acconsenti all'uso dei cookie.</div>
        <div style="padding:7px 0 5px;">
        <a href="#" class="ce-accept" style="margin:0 10px;font-weight:700;font-size:14px;">Continua</a>
        <a href="/privacy" target="_blank" style="margin:0 10px;font-weight:400;font-size:12px;">Leggi di più</a>
        </div>
        <a href="#" class="ce-dismiss">X</a>
    </script>
    <script src="/bundles/accommon/js/cookies-enabler.min.js"></script>
    <script>COOKIES_ENABLER.init({eventScroll: true,clickOutside: true,cookieName: 'AC_EU_COOKIE_LAW_CONSENT'});</script>
<script src="/bundles/accommon/js/cookies.min.js"></script>
<script>
    $(document).ready ( function(){
        try {
            var resolution = screen.width + 'x' + screen.height;
            var viewportRes = $(window).width() + 'x' + $(window).height();
            Cookies.set('AC_SCREEN_RESOLUTION', resolution);
            Cookies.set('AC_VIEWPORT_RESOLUTION', viewportRes);
        }
        catch(err) {
            // discard
        }
    });
</script>



        <script>$(document).ready(function() { $(".skin").on("click", function() { ga('send', 'event', 'External Link', 'skin', 'MazingaZ'); }); });</script>

        <script type="text/javascript" src="/js/8bce3de.js"></script>
    
    <script type="text/javascript">

        $(function () {
            $('input').iCheck({
                checkboxClass: 'icheckbox_square-blue',
                radioClass: 'iradio_square-blue',
                increaseArea: '20%'
            });
            $('[data-toggle="tooltip"]').tooltip();
            initRecensioni();
            initCommenti();
            initListaOpera();
        });

        $(".spoiler").hide();

        $(".spoiler_click").click(function () {
            var div_spoiler = $(this).nextUntil(".spoiler").andSelf().last().next();

            if (div_spoiler.is(":hidden")) {
                div_spoiler.show();
            } else {
                div_spoiler.hide();
            }
        });

    </script>

        


</body>
</html>
